	<!doctype html>
	<!--[if !IE]>
	<html class="no-js non-ie" lang="de-DE"> <![endif]-->
	<!--[if IE 7 ]>
	<html class="no-js ie7" lang="de-DE"> <![endif]-->
	<!--[if IE 8 ]>
	<html class="no-js ie8" lang="de-DE"> <![endif]-->
	<!--[if IE 9 ]>
	<html class="no-js ie9" lang="de-DE"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html class="no-js" lang="de-DE"> <!--<![endif]-->
	<head>

		<meta charset="UTF-8"/>
		<meta name="viewport" content="width=device-width, initial-scale=1.0">

		<link rel="profile" href="http://gmpg.org/xfn/11"/>
		<link rel="pingback" href="https://publikumskonferenz.de/blog/xmlrpc.php"/>

		<title>Nachrichtenunterdrückung im Monat August 2017 &#8211; Ständige Publikumskonferenz der öffentlich-rechtlichen Medien e.V.</title>
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ständige Publikumskonferenz der öffentlich-rechtlichen Medien e.V. &raquo; Feed" href="https://publikumskonferenz.de/blog/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/publikumskonferenz.de\/blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='twoclick-social-media-buttons-css'  href='https://publikumskonferenz.de/blog/wp-content/plugins/2-click-socialmedia-buttons/css/socialshareprivacy-min.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://publikumskonferenz.de/blog/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='https://publikumskonferenz.de/blog/wp-content/themes/responsive/core/css/style.css?ver=1.9.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-media-queries-css'  href='https://publikumskonferenz.de/blog/wp-content/themes/responsive/core/css/responsive.css?ver=1.9.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='https://publikumskonferenz.de/blog/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://publikumskonferenz.de/blog/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.7.5' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript' src='https://publikumskonferenz.de/blog/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://publikumskonferenz.de/blog/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://publikumskonferenz.de/blog/wp-content/themes/responsive/core/js/responsive-modernizr.min.js?ver=2.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/publikumskonferenz.de\/blog\/wp-admin\/admin-ajax.php","security":"907e9acb0e","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/publikumskonferenz.de\/blog\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.7.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://publikumskonferenz.de/blog/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='https://publikumskonferenz.de/blog/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://publikumskonferenz.de/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://publikumskonferenz.de/blog/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Fluchtgründe 35. KW' href='https://publikumskonferenz.de/blog/2017/09/02/fluchtgruende-35-kw/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="https://publikumskonferenz.de/blog/2017/09/03/nachrichtenunterdrueckung-im-monat-august-2017/" />
<link rel='shortlink' href='https://publikumskonferenz.de/blog/?p=3059' />
<link rel="alternate" type="application/json+oembed" href="https://publikumskonferenz.de/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpublikumskonferenz.de%2Fblog%2F2017%2F09%2F03%2Fnachrichtenunterdrueckung-im-monat-august-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://publikumskonferenz.de/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpublikumskonferenz.de%2Fblog%2F2017%2F09%2F03%2Fnachrichtenunterdrueckung-im-monat-august-2017%2F&#038;format=xml" />

<!-- Article Thumbnail -->
<link href="https://publikumskonferenz.de/blog/wp-content/uploads/2017/03/ardZDF.jpg" rel="image_src" />

<!-- OpenGraph Tags (added by 2-Click Social Media Buttons) -->
<meta property="og:site_name" content="Ständige Publikumskonferenz der öffentlich-rechtlichen Medien e.V."/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:locale:alternate" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Nachrichtenunterdrückung im Monat August 2017"/>
<meta property="og:url" content="https://publikumskonferenz.de/blog/2017/09/03/nachrichtenunterdrueckung-im-monat-august-2017/"/>
<meta property="og:image" content="https://publikumskonferenz.de/blog/wp-content/uploads/2017/03/ardZDF.jpg"/>
<meta property="og:description" content="Beitrag von Jens Köhler

Nachrichtenunterdrückung im Monat August 2017

In unseren und auch in den externen Programmbeschwerden, die bei vermuteten Programmverstößen regelmäßig an ARD, ZDF und DLF gesendet werden, wird des Öfteren bemängelt, dass wichtige Kontextinformationen unterschlagen werden, sodass das Publikum Geschehnisse nicht realitätsgetreu einordnen kann.

Auch das komplette  ..."/>
<!-- /OpenGraph Tags -->

	<script>
		jQuery(document).ready(function(){
		var copyright_text = "";
		var cyberchimps_link = "1";
		var siteurl = "https://publikumskonferenz.de/blog"; 
		if(copyright_text == "")
		{
			jQuery(".copyright #copyright_link").text(" "+"Default copyright text");
		}
		else{ 
			jQuery(".copyright #copyright_link").text(" "+copyright_text);
		}
		jQuery(".copyright #copyright_link").attr('href',siteurl);
		if(cyberchimps_link == 1)
		{
			jQuery(".powered").css("display","block");
		}
		else{
			jQuery(".powered").css("display","none");
		}
		});
	</script>
<!-- We need this for debugging -->
<!-- Responsive 1.9.9.0 -->
<!-- All in one Favicon 4.5 --><link rel="shortcut icon" href="https://publikumskonferenz.de/blog/wp-content/uploads/2014/09/favicon.ico" />
<link rel="icon" href="https://publikumskonferenz.de/blog/wp-content/uploads/2014/09/Logo-Kopie.png" type="image/png"/>
<link rel="apple-touch-icon" href="https://publikumskonferenz.de/blog/wp-content/uploads/2014/09/Logo-Kopie-2.png" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #c6c6c6; }
</style>
<meta name="twitter:widgets:link-color" content="#000000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" />
<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Nachrichtenunterdrückung im Monat August 2017" /><meta name="twitter:site" content="@St_Publikon" /><meta name="twitter:description" content="Beitrag von Jens Köhler Nachrichtenunterdrückung im Monat August 2017 In unseren und auch in den externen Programmbeschwerden, die bei vermuteten Programmverstößen regelmäßig an ARD, ZDF und DLF gesendet werden, wird des Öfteren bemängelt, dass wichtige Kontextinformationen unterschlagen werden, sodass das&hellip;" /><meta name="twitter:image" content="https://publikumskonferenz.de/blog/wp-content/uploads/2017/03/ardZDF.jpg" />
	</head>

<body class="post-template-default single single-post postid-3059 single-format-standard custom-background">

<div id="container" class="hfeed">

	<div class="skip-container cf">
		<a class="skip-link screen-reader-text focusable" href="#content">&darr; Zum zentralen Inhalt</a>
	</div><!-- .skip-container -->
	<div id="header" role="banner">

		
		
		
		
			<div id="logo">
				<a href="https://publikumskonferenz.de/blog/"><img src="https://publikumskonferenz.de/blog/wp-content/uploads/2014/09/cropped-Logo2.png" width="414" height="118" alt="Ständige Publikumskonferenz der öffentlich-rechtlichen Medien e.V."/></a>
			</div><!-- end of #logo -->

		
		
				<div class="main-nav"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11"><a href="https://publikumskonferenz.de/blog/">Startseite</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a href="https://publikumskonferenz.de/forum">Öffentliches Forum</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-38"><a href="https://publikumskonferenz.de/blog/beitrittsformular/mitglied-werden/">Mitglied werden</a>
<ul class="sub-menu">
	<li id="menu-item-91" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91"><a href="https://publikumskonferenz.de/blog/beitrittsformular/">Beitrittsformular</a></li>
</ul>
</li>
<li id="menu-item-300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300"><a href="https://publikumskonferenz.de/blog/foerdermitgliedschaft/">Fördermitglied werden</a></li>
<li id="menu-item-148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148"><a href="https://publikumskonferenz.de/blog/programmbeschwerde/">Programmbeschwerde</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://publikumskonferenz.de/blog/impressum/">Impressum</a></li>
</ul></div>
		
		
	</div><!-- end of #header -->

	<div id="wrapper" class="clearfix">

<div id="content" class="grid col-620" role="main">

	
	
		
						<div id="post-3059" class="post-3059 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-nachrichtenunterdrueckung">
				
				
	<h1 class="entry-title post-title">Nachrichtenunterdrückung im Monat August 2017</h1>

<div class="post-meta">
	<span class="meta-prep meta-prep-author posted">Veröffentlicht am </span><a href="https://publikumskonferenz.de/blog/2017/09/03/nachrichtenunterdrueckung-im-monat-august-2017/" title="Nachrichtenunterdrückung im Monat August 2017" rel="bookmark"><time class="timestamp updated" datetime="2017-09-03T20:50:46+00:00">3. September 2017</time></a><span class="byline"> von </span><span class="author vcard"><a class="url fn n" href="https://publikumskonferenz.de/blog/author/maren/" title="Zeige alle Artikel von Maren Müller"><span class="author-gravtar"><img alt='' src='https://secure.gravatar.com/avatar/c9bdfba01d86d142fd451e8213841281?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/c9bdfba01d86d142fd451e8213841281?s=64&amp;d=identicon&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></span>Maren Müller</a></span>
	</div><!-- end of .post-meta -->

				<div class="post-entry">
					<p><em>Beitrag von Jens Köhler</em></p>
<p><strong>Nachrichtenunterdrückung im Monat August 2017</strong></p>
<p>In <a href="https://publikumskonferenz.de/forum/viewforum.php?f=30">unseren</a> und auch in den <a href="https://publikumskonferenz.de/forum/viewforum.php?f=44">externen</a> Programmbeschwerden, die bei vermuteten Programmverstößen regelmäßig an ARD, ZDF und DLF gesendet werden, wird des Öfteren bemängelt, dass wichtige Kontextinformationen unterschlagen werden, sodass das Publikum Geschehnisse nicht realitätsgetreu einordnen kann.</p>
<p>Auch das komplette Vorenthalten wichtiger, nachrichtenwerter Informationen gibt Anlass für Beschwerden. Über die Gründe der Unterdrückung von Nachrichten möchten wir nicht spekulieren, jedoch bleibt festzuhalten, dass die Rundfunkstaatsverträge die Sender verpflichten, die Grundsätze der Objektivität und Unparteilichkeit der Berichterstattung, die Meinungsvielfalt sowie die Ausgewogenheit ihrer Angebote zu berücksichtigen und einen umfassenden Überblick über das internationale, europäische, nationale und regionale Geschehen in allen wesentlichen Lebensbereichen zu geben.</p>
<p>Aus unserer Sicht wurden folgende Informationen in den Haupt-Nachrichtenformaten von ARD und ZDF, wie z. B. Tagesschau um 20 Uhr und heute-Journal um 19 Uhr, im Monat August 2017 unterschlagen oder nicht vollständig wiedergegeben (ohne Anspruch auf Vollständigkeit):</p>
<p><strong>Gesamter Monat August</strong><br />
<strong>Nachrichtenunterdrückung zu Kämpfen im Donbass</strong></p>
<p>Der stellvertretende Kommandeur der Streitkräfte der selbsterklärten DVR, Eduard Bassurin, veröffentlicht laufend Lageberichte von der Front zwischen ukrainischen Streitkräften und den Streitkräften der nach Autonomie strebenden Gebiete im Donbass. Laufend ist von Beschuss durch ukrainische Streitkräfte mit schweren Waffen, Panzern und großkalibriger Artillerie zu lesen, welche laut Minsk II gar nicht in der Nähe der Frontlinie sein dürften. Herr Bassurin schätzt ein, dass alle Pläne des Kommandos der ukrainischen Streitkräfte auf eine Destabilisierung der Lage und eine Wiederaufnahme der aktiven Kämpfe im Donbass abzielen.<br />
Selbst wenn man unterstellt, dass diese Lageberichte nur die Sicht der einen Seite zeigen, so zeigen sie dennoch, dass die Kiewer Regierung überhaupt nicht an einer Umsetzung der Minsker Abkommen interessiert ist, und dass die Garantiestaaten des Minsker Abkommens Deutschland und Frankreich offenbar genauso wenig Interesse daran haben. </p>
<p><strong>02.08.2017</strong><br />
<strong>US-Bürgerrechtler für Schließung der US-Garnisonen weltweit</strong></p>
<p>In den USA haben sich namhafte Bürgerrechtsbewegungen und Friedensfreunde zu einem Aktionsbündnis zusammengeschlossen, die das Ziel verfolgen, dass die USA ihre weltweit verteilten Garnisonen schließen.<br />
Namhafte Persönlichkeiten des öffentlichen Lebens in den USA haben der Aktion ihre Unterstützung zugesichert. Die gemeinsame Erklärung der Gründerorganisationen und ihrer Unterstützer besagt, dass diese „Koalition gegen US-Auslandsmilitärbasen“ die Öffentlichkeit sensibilisieren und gewaltfreien Massenwiderstand organisieren will. </p>
<p><span id="more-3059"></span></p>
<p><strong>02.03.2017</strong><br />
<strong>US-Gründe für Besatzungsregime in Afghanistan</strong></p>
<p>Präsident Trump hat sich auf der Suche nach einer <a href="https://publikumskonferenz.de/forum/viewtopic.php?f=44&#038;t=2131">Begründung</a>, die Vereinigten Staaten von Amerika nach 16 Jahren Krieg weiter in Afghanistan (militärisch und politisch präsent) zu belassen, eine Aussicht zu eigen gemacht, die seine Vorgänger gereizt hat: Afghanistans gewaltigen Reichtum an Mineralien, der von westlichen Ländern profitbringend gefördert werden könnte, wie ihm seine Berater und afghanische Regierungsvertreter mitgeteilt haben.</p>
<p><strong>03.08.2017</strong><br />
<strong>Pressefreiheit auf Ukrainisch</strong></p>
<p>Ein Gericht in Schytomyr (120 km westlich von Kiew) hat den Journalisten Wassil Murawizki für zwei Monate in U-Haft bringen lassen. Die ukrainischen Behörden werfen dem 32-jährigen Regierungskritiker Landesverrat vor.<br />
Der am Mittwoch ausgesprochene Gerichtsbeschluss entzieht dem Journalisten zudem das Recht auf Kaution.<br />
Murawizki, der für das regierungskritische Portal „Ukraina.ru“ schreibt, war am 01.08.2017 vom ukrainischen Geheimdienst SBU festgenommen worden. Neben Landesverrat werden ihm ein „Angriff auf die territoriale Einheit“ und die „Bildung einer Terror-0rganisation“ angelastet. Nach ukrainischem Recht drohen dem Reporter bis zu 15 Jahre Haft und Vermögensentzug. Der Sekretär des Nationalen Journalistenverbands der Ukraine schrieb dazu, dass die Behauptung über den angeblich manipulativen Charakter der Texte äußerst gefährlich sei. So könne man in jedem Artikel Manipulation finden und jeden Protestler anklagen.</p>
<p><strong>05.08.2017</strong><br />
<strong>US-Koalition griff Wohngebiet in Rakka mit Phosphorbomben an</strong></p>
<p>Die US-geführte „Anti-IS-Koalition“ im Irak griff ein Wohngebiet in Rakka mit Phosphorbomben an. Getroffen wurde unter anderem ein Krankenhaus. Etwa 48 zivile Todesopfer forderte dieser Bombenangriff.</p>
<p><strong>05.08.2017</strong><br />
<strong>EU-Außenbeauftragte Mogherini nahm an Zeremonie der Amtseinführung des neuen iranischen Präsidenten teil</strong></p>
<p>Die EU-Außenbeauftragte Federica Mogherini wollte mit ihrer Teilnahme an der Zeremonie der Amtseinführung des iranischen Präsidenten auch gegenüber den USA zeigen, dass die EU eigene Interessen im Iran hat.</p>
<p><strong>05.08.2017</strong><br />
<strong>FDP-Politiker Christian Lindner sprach sich für Wiederannäherung an Russland aus</strong></p>
<p>In einem Interview mit der Funke Mediengruppe sprach sich Christian Lindner für eine Wiederannäherung an Russland aus. Laut Lindner hänge die Sicherheit in Europa auch von den Beziehungen zu Russland ab. <em>„Sicherheit und Wohlstand hängen auch von den Beziehungen zu Moskau ab.“ … “Um ein Tabu zu brechen: Ich befürchte, dass man die Krim zunächst als dauerhaftes Provisorium ansehen muss.“ …. “In Wahrheit habe ich ausgesprochen, was viele denken und was längst reale Politik ist.“</em></p>
<p><strong>07.08.2017</strong><br />
<strong>UN-Informationen über Rückkehrerwelle nach Syrien</strong></p>
<p>Das Flüchtlingshilfswerk der Vereinten Nationen, UNHCR, hatte auf einer Pressekonferenz in Genf mitgeteilt, dass in den ersten sechs Monaten dieses Jahres bereits mindestens 440.000 Syrien-Flüchtlinge wieder in ihre Heimat zurückgekehrt seien. Es stehe zu erwarten, dass diese Zahl bis Jahresende auf mehr als eine halbe Million Menschen anwachsen werde. Rückkehr-Schwerpunkte seien die Regionen Aleppo, Hama, Homs und Damaskus. </p>
<p><strong>12.08.2017 </strong><br />
<strong>„The Nation“ &#8211; „DNC-Hack“ kann nicht von außen erfolgt sein</strong></p>
<p>Laut der US-amerikanischen Zeitschrift „The Nation“ haben FBI und NSA festgestellt, dass der „DNC-Hack“ nicht von außen erfolgt sein kann. Eine Datenmenge von 1,9 GB wurde innerhalb von 87 Sekunden heruntergeladen. Das schafft kein Internetserver im Großraum Washington DC, das kann nur mittels USB-Stick oder ähnlichem innerhalb des Gebäudes des Democratic National Congress ausgeführt worden sein. FBI und NSA ermitteln weiter. Zumindest wurde die Behauptung, die Russen seien Schuld an den DNC-Leaks, nicht bestätigt.</p>
<p><strong>12.08.2017</strong><br />
<strong>Fortsetzung des Krieges in Afghanistan</strong></p>
<p>Der Gründer der Privat-Söldner-Firma Black Water (jetzt „Academy“ genannt) empfahl der US-Regierung, den Krieg in Afghanistan zu privatisieren.</p>
<p><strong>14.08.2017</strong><br />
<strong>Angeblicher „Wahlbetrug“ in Venezuela widerlegt </strong></p>
<p>ARD und ZDF hatten Anfang August ungeprüft Behauptungen der Firma smartmatic verbreitet, wonach bei der Wahl zur verfassungsgebenden Versammlung in Venezuela „mindestens 1 Million Stimmen“ zu viel gezählt worden sein sollen. Auf einer Pressekonferenz gab die Kommission der Wahlexperten Lateinamerikas (CEELA) bekannt, dass das Wahlergebnis korrekt zustande gekommen sei und dass dies jedermann nachprüfen könne.</p>
<p><strong>20.08.2017</strong><br />
<strong>Russische Luftangriffe auf IS-Konvoi</strong></p>
<p>Russische Luftangriffe erfolgten auf einen Konvoi des IS, bestehend aus mehr als 40 SUV`s mit Bewaffnung, unter anderem Mörser, und Panzerfahrzeugen, welcher sich in Richtung Deir-ez-Zor bewegte. In der syrischen Stadt Dei-ez-Zor versucht der IS, eine neue Haupt-Basis aufzubauen. </p>
<p><strong>21./22.08.2017 </strong><br />
<strong>Lückenhafte Berichterstattung zu neuer Afghanistan-Strategie der USA</strong></p>
<p>Am 22.08.2017 wurde in ZDF „heute“ darüber berichtet, dass die USA ihre Strategie in Afghanistan neu ausrichten wollen.  Dabei wurde nur die Zahl bisher getöteter US-Soldaten genannt. Die Zahl der getöteten Zivilisten wurde nicht genannt, auch nicht das Ausmaß der Schäden an der zivilen Infrastruktur in Afghanistan, die Perspektivlosigkeit, das extreme Wachstum des Opiumanbaus, die Zahl der Flüchtlinge aus diesem Land, das Ausmaß der Vermehrung des Terrors.</p>
<p><strong>25.08.2017 </strong><br />
<strong>Beziehungen zwischen Katar und Iran</strong></p>
<p>Katar plant die Wiederherstellung der Beziehungen zum Iran „auf allen Gebieten“.</p>
<p><strong>25.08.2017</strong><br />
<strong>Syrische Provinz Idlib vollständig unter der Kontrolle von Al-Kaida</strong></p>
<p>Die syrische Provinz Idlib ist inzwischen vollständig unter der Kontrolle von Al-Kaida. Schon lange war Al-Kaida die dominante Kraft unter den Aufständischen. Die Offensive der Dschihadisten war vor allem dank moderner US-amerikanischer Panzerabwehrraketen von Erfolg gekrönt. Die CIA hatte den Dschihadisten die Waffen über die FSA-Einheit „Division 13“ zukommen lassen.  Koordiniert wurden die Aktivitäten von dem von der CIA betriebenen Military Operations Center (MOC) in der Türkei.</p>
<p><strong>29.08.2017</strong><br />
<strong>European XFEL &#8211; Röntgenlaser als Gemeinschaftsprojekt von 11 europäischen Ländern und Australien</strong></p>
<p>Der „European XFEL“ ist eine Weltneuheit – und basiert auf einer Idee russischer Wissenschaftler. Acht Jahre wurde an der Anlage gebaut, die Kosten belaufen sich auf 1,22 Milliarden Euro. Was Berichte größtenteils verschweigen: Russland ist mit 27 % Beteiligung nicht nur der mit Abstand größte ausländische Geldgeber, der damit hier in Deutschland Millionen Euro in Forschung und Arbeitsplätze investiert, sondern die Grundlagenforschung hinter dem Projekt geht maßgeblich auf russische Arbeiten zurück. Maßgeblich verantwortlich für das Laser-Unikat in Schenefeld bei Hamburg war der russische Physiker Prof. Jewgenij Saldin mit seinem Team in den 80er Jahren. Größte Geldgeber sind Deutschland mit 58 und Russland mit 27 Prozent. Die übrigen Länder sind mit jeweils 1 bis 3 Prozent der Kosten dabei. Das Projekt kann auch als ein gelungenes Beispiel der Wisschenschaftskooperation zwischen Deutschland und Russland angesehen werden. Ca. 100 russische Wissenschaftler sind daran beteiligt.</p>
<p><strong>30.08.2017</strong><br />
<strong>Aufbau des zentralen Brückenteils für die Straßen- und Eisenbahnverbindung zwischen russischem Festland und der Krim</strong></p>
<p>Das zentrale Brückenteil als Teil der Straßen- und Eisenbahnverbindung zwischen dem russischen Festland und der Krim in der Straße von Kertsch wurde am 29./30.08.2017 in seine endgültige Position gehoben.<br />
Die Stahlkonstruktion ist ca. 250 m lang und ca. 35 m hoch über dem Meer.</p>
<p><strong>31.08.2017</strong><br />
<strong>USA führen zweiten Test mit atomarer Gravitationsbombe durch</strong></p>
<p>Die nationale nukleare US-Sicherheitsverwaltung hat erfolgreiche Tests ihrer B61-12-Schwerkraftbomben ohne nukleare Komponenten bekanntgegeben. Kongressabgeordnete halten einen Austritt aus dem Nuklear-Abrüstungsvertrag mit Russland für möglich. Den zweiten Qualifikationsflugtest für die Atomwaffe haben die NNSA und die US Air Force durchgeführt. Der erste, ebenfalls erfolgreiche Test, hatte bereits im März 2017 stattgefunden.</p>
<p><strong>31.08.2017 </strong><br />
<strong>NATO-Hubschrauberangriff tötet Zivilisten</strong></p>
<p>„Laut Informationen der afghanischen Regierung sind bei einem NATO-Helikopter-Angriff in der Provinz Logar elf Zivilisten ums Leben gekommen. Weder die NATO, noch die US-Koalition haben den Angriff bisher bestätigt.“<br />
Wieder sind in Afghanistan bei einem Luftangriff gegen Taliban Zivilisten getötet worden. In der ostafghanischen Provinz Logar seien beim Beschuss des Dorfes Bari am 29.08.2017 mindestens zwölf Zivilisten ums Leben gekommen, sagte am Mittwoch das Mitglied des Provinzrats Hasibullah Staneksai. Unter den Opfern seien Frauen und Kinder.</p>
<p><em>&#8222;Es wäre der zweite Angriff mit zivilen Opfern innerhalb von vier Tagen. Derweil hat das Pentagon eingeräumt, 1.000 Soldaten mehr in Afghanistan zu haben, als bisher zugegeben. Es habe aber keine Truppenaufstockung gegeben. Man habe lediglich anders gezählt.“</em></p>
<div style="float: left; margin-top: 20px;"><span style="background-color: #f86d0e; padding: 30px; margin-left: 30px;"><a style="color: white; font-size: 20px;" href="https://publikumskonferenz.de/blog/foerdermitgliedschaft/">Fördermitglied werden</a></span></div>
<div class="twoclick_social_bookmarks_post_3059 social_share_privacy clearfix 1.6.4 locale-de_DE sprite-de_DE"></div><div class="twoclick-js"><script type="text/javascript">/* <![CDATA[ */
jQuery(document).ready(function($){if($('.twoclick_social_bookmarks_post_3059')){$('.twoclick_social_bookmarks_post_3059').socialSharePrivacy({"services":{"facebook":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"off","action":"recommend","language":"de_DE"},"twitter":{"reply_to":"","tweet_text":"%20Nachrichtenunterdr%C3%BCckung%20im%20Monat%20August%202017%20%C2%BB%20St%C3%A4ndige%20Publikumskonferenz%20...","status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"off","language":"de","referrer_track":""}},"txt_help":"Wenn Sie diese Felder durch einen Klick aktivieren, werden Informationen an Facebook, Twitter, Flattr, Xing, t3n, LinkedIn, Pinterest oder Google eventuell ins Ausland \u00fcbertragen und unter Umst\u00e4nden auch dort gespeichert. N\u00e4heres erfahren Sie durch einen Klick auf das <em>i<\/em>.","settings_perma":"Dauerhaft aktivieren und Daten\u00fcber-tragung zustimmen:","info_link":"http:\/\/www.heise.de\/ct\/artikel\/2-Klicks-fuer-mehr-Datenschutz-1333879.html","uri":"https:\/\/publikumskonferenz.de\/blog\/2017\/09\/03\/nachrichtenunterdrueckung-im-monat-august-2017\/","post_id":3059,"post_title_referrer_track":"Nachrichtenunterdr%C3%BCckung+im+Monat+August+2017","display_infobox":"on"});}});
/* ]]&gt; */</script></div>
					
									</div><!-- end of .post-entry -->

				<div class="navigation">
					<div class="previous">&#8249; <a href="https://publikumskonferenz.de/blog/2017/09/02/fluchtgruende-35-kw/" rel="prev">Fluchtgründe 35. KW</a></div>
					<div class="next"></div>
				</div><!-- end of .navigation -->

				

	<div class="post-data">
		Veröffentlicht in <a href="https://publikumskonferenz.de/blog/category/news/">News</a>		Getagged mit: <a href="https://publikumskonferenz.de/blog/tag/nachrichtenunterdrueckung/" rel="tag">Nachrichtenunterdrückung</a><br />	</div><!-- end of .post-data -->


<div class="post-edit"></div>
							</div><!-- end of #post-3059 -->
			
									
		
</div><!-- end of #content -->


	<div id="widgets" class="grid col-300 fit" role="complementary">
		
		<div id="mc4wp_form_widget-3" class="widget-wrapper widget_mc4wp_form_widget"><div class="widget-title"><h3>Newsletter</h3></div><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.6 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-1109 mc4wp-form-basic" method="post" data-id="1109" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p>
	<label>Mail-Adresse: </label>
	<input type="email" id="mc4wp_email" name="EMAIL" placeholder="Ihre Mail-Adresse" required />
</p>

<p>
	<input type="submit" value="Abonnieren" />
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1504710750" /><input type="hidden" name="_mc4wp_form_id" value="1109" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div><div id="text-5" class="widget-wrapper widget_text"><div class="widget-title"><h3>Jetzt spenden!</h3></div>			<div class="textwidget"><p>Für die Wahrnehmung und Förderung der demokratischen Mitsprache bei der Umsetzung des gesellschaftlichen Programmauftrages der öffentlich-rechtlichen Medienanstalten! </p>
<p>Unterstützen Sie unsere ehrenamtliche Arbeit mit einer Spende. Leider können wir keine Zuwendungsbestätigung für steuerbegünstigte Zwecke ausstellen.</p>
<p>Bankverbindung:</p>
<p>IBAN: DE88830944950003290697<br />
BIC: GENODEF1ETK<br />
EthikBank eG Eisenberg<br />
Betreff: “Spende Publikumskonferenz”</p>
<p>oder mit PayPal:</p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick"><br />
<input type="hidden" name="hosted_button_id" value="FPM3USCE4PGT8"><input type="image" src="https://www.paypalobjects.com/de_DE/DE/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="Jetzt einfach, schnell und sicher online bezahlen – mit PayPal."><br />
<img alt="" border="0" src="https://www.paypalobjects.com/de_DE/i/scr/pixel.gif" width="1" height="1"><br />
</form>
<h2><a href="https://publikumskonferenz.de/forum">Zum Forum &rArr;</a></h2>
<p>Die Ständige Publikumskonferenz ist eingetragen beim Amtsgericht Leipzig unter der Registernummer VR 5561.</p>
</div>
		</div><div id="tag_cloud-4" class="widget-wrapper widget_tag_cloud"><div class="widget-title"><h3>Schlagwörter</h3></div><div class="tagcloud"><a href='https://publikumskonferenz.de/blog/tag/ard/' class='tag-link-5 tag-link-position-1' title='23 Themen' style='font-size: 22pt;'>ARD</a>
<a href='https://publikumskonferenz.de/blog/tag/ard-aktuell/' class='tag-link-322 tag-link-position-2' title='9 Themen' style='font-size: 15.1794871795pt;'>ARD-aktuell</a>
<a href='https://publikumskonferenz.de/blog/tag/ard-faktenfinder/' class='tag-link-350 tag-link-position-3' title='5 Themen' style='font-size: 11.2307692308pt;'>ARD-Faktenfinder</a>
<a href='https://publikumskonferenz.de/blog/tag/assad/' class='tag-link-343 tag-link-position-4' title='4 Themen' style='font-size: 9.79487179487pt;'>Assad</a>
<a href='https://publikumskonferenz.de/blog/tag/debatte/' class='tag-link-22 tag-link-position-5' title='5 Themen' style='font-size: 11.2307692308pt;'>Debatte</a>
<a href='https://publikumskonferenz.de/blog/tag/demokratie/' class='tag-link-80 tag-link-position-6' title='5 Themen' style='font-size: 11.2307692308pt;'>Demokratie</a>
<a href='https://publikumskonferenz.de/blog/tag/desinformation/' class='tag-link-62 tag-link-position-7' title='3 Themen' style='font-size: 8pt;'>Desinformation</a>
<a href='https://publikumskonferenz.de/blog/tag/eu/' class='tag-link-112 tag-link-position-8' title='4 Themen' style='font-size: 9.79487179487pt;'>EU</a>
<a href='https://publikumskonferenz.de/blog/tag/facebook/' class='tag-link-61 tag-link-position-9' title='3 Themen' style='font-size: 8pt;'>Facebook</a>
<a href='https://publikumskonferenz.de/blog/tag/fluchtgruende/' class='tag-link-395 tag-link-position-10' title='4 Themen' style='font-size: 9.79487179487pt;'>Fluchtgründe</a>
<a href='https://publikumskonferenz.de/blog/tag/gdl/' class='tag-link-131 tag-link-position-11' title='3 Themen' style='font-size: 8pt;'>GDL</a>
<a href='https://publikumskonferenz.de/blog/tag/giftgas/' class='tag-link-340 tag-link-position-12' title='4 Themen' style='font-size: 9.79487179487pt;'>Giftgas</a>
<a href='https://publikumskonferenz.de/blog/tag/griechenland/' class='tag-link-107 tag-link-position-13' title='5 Themen' style='font-size: 11.2307692308pt;'>Griechenland</a>
<a href='https://publikumskonferenz.de/blog/tag/hetze/' class='tag-link-108 tag-link-position-14' title='3 Themen' style='font-size: 8pt;'>Hetze</a>
<a href='https://publikumskonferenz.de/blog/tag/luegenpresse/' class='tag-link-150 tag-link-position-15' title='4 Themen' style='font-size: 9.79487179487pt;'>Lügenpresse</a>
<a href='https://publikumskonferenz.de/blog/tag/manipulation/' class='tag-link-63 tag-link-position-16' title='5 Themen' style='font-size: 11.2307692308pt;'>Manipulation</a>
<a href='https://publikumskonferenz.de/blog/tag/medien/' class='tag-link-19 tag-link-position-17' title='7 Themen' style='font-size: 13.3846153846pt;'>Medien</a>
<a href='https://publikumskonferenz.de/blog/tag/medienkompetenz/' class='tag-link-18 tag-link-position-18' title='6 Themen' style='font-size: 12.4871794872pt;'>Medienkompetenz</a>
<a href='https://publikumskonferenz.de/blog/tag/medienkritik/' class='tag-link-155 tag-link-position-19' title='5 Themen' style='font-size: 11.2307692308pt;'>Medienkritik</a>
<a href='https://publikumskonferenz.de/blog/tag/meinungsfreiheit/' class='tag-link-136 tag-link-position-20' title='4 Themen' style='font-size: 9.79487179487pt;'>Meinungsfreiheit</a>
<a href='https://publikumskonferenz.de/blog/tag/nachrichtenunterdrueckung/' class='tag-link-380 tag-link-position-21' title='5 Themen' style='font-size: 11.2307692308pt;'>Nachrichtenunterdrückung</a>
<a href='https://publikumskonferenz.de/blog/tag/nato/' class='tag-link-6 tag-link-position-22' title='6 Themen' style='font-size: 12.4871794872pt;'>NATO</a>
<a href='https://publikumskonferenz.de/blog/tag/netzwerk-recherche/' class='tag-link-178 tag-link-position-23' title='4 Themen' style='font-size: 9.79487179487pt;'>Netzwerk Recherche</a>
<a href='https://publikumskonferenz.de/blog/tag/programmausschuss/' class='tag-link-90 tag-link-position-24' title='3 Themen' style='font-size: 8pt;'>Programmausschuss</a>
<a href='https://publikumskonferenz.de/blog/tag/programmbeschwerde/' class='tag-link-252 tag-link-position-25' title='11 Themen' style='font-size: 16.6153846154pt;'>Programmbeschwerde</a>
<a href='https://publikumskonferenz.de/blog/tag/propaganda/' class='tag-link-190 tag-link-position-26' title='13 Themen' style='font-size: 17.8717948718pt;'>Propaganda</a>
<a href='https://publikumskonferenz.de/blog/tag/publikum/' class='tag-link-43 tag-link-position-27' title='3 Themen' style='font-size: 8pt;'>Publikum</a>
<a href='https://publikumskonferenz.de/blog/tag/publikumskonferenz/' class='tag-link-147 tag-link-position-28' title='8 Themen' style='font-size: 14.2820512821pt;'>Publikumskonferenz</a>
<a href='https://publikumskonferenz.de/blog/tag/putin/' class='tag-link-34 tag-link-position-29' title='9 Themen' style='font-size: 15.1794871795pt;'>Putin</a>
<a href='https://publikumskonferenz.de/blog/tag/rundfunkrat/' class='tag-link-89 tag-link-position-30' title='3 Themen' style='font-size: 8pt;'>Rundfunkrat</a>
<a href='https://publikumskonferenz.de/blog/tag/russland/' class='tag-link-7 tag-link-position-31' title='16 Themen' style='font-size: 19.3076923077pt;'>Russland</a>
<a href='https://publikumskonferenz.de/blog/tag/staendige-publikumskonferenz/' class='tag-link-17 tag-link-position-32' title='6 Themen' style='font-size: 12.4871794872pt;'>Ständige Publikumskonferenz</a>
<a href='https://publikumskonferenz.de/blog/tag/syrien/' class='tag-link-282 tag-link-position-33' title='11 Themen' style='font-size: 16.6153846154pt;'>Syrien</a>
<a href='https://publikumskonferenz.de/blog/tag/tagesschau/' class='tag-link-9 tag-link-position-34' title='9 Themen' style='font-size: 15.1794871795pt;'>Tagesschau</a>
<a href='https://publikumskonferenz.de/blog/tag/think-tank/' class='tag-link-27 tag-link-position-35' title='3 Themen' style='font-size: 8pt;'>Think-Tank</a>
<a href='https://publikumskonferenz.de/blog/tag/transparenz/' class='tag-link-92 tag-link-position-36' title='4 Themen' style='font-size: 9.79487179487pt;'>Transparenz</a>
<a href='https://publikumskonferenz.de/blog/tag/trump/' class='tag-link-342 tag-link-position-37' title='5 Themen' style='font-size: 11.2307692308pt;'>Trump</a>
<a href='https://publikumskonferenz.de/blog/tag/ukraine/' class='tag-link-10 tag-link-position-38' title='4 Themen' style='font-size: 9.79487179487pt;'>Ukraine</a>
<a href='https://publikumskonferenz.de/blog/tag/usa/' class='tag-link-59 tag-link-position-39' title='9 Themen' style='font-size: 15.1794871795pt;'>USA</a>
<a href='https://publikumskonferenz.de/blog/tag/varoufakis/' class='tag-link-110 tag-link-position-40' title='4 Themen' style='font-size: 9.79487179487pt;'>Varoufakis</a>
<a href='https://publikumskonferenz.de/blog/tag/volker-braeutigam/' class='tag-link-85 tag-link-position-41' title='3 Themen' style='font-size: 8pt;'>Volker Bräutigam</a>
<a href='https://publikumskonferenz.de/blog/tag/wdr/' class='tag-link-74 tag-link-position-42' title='5 Themen' style='font-size: 11.2307692308pt;'>WDR</a>
<a href='https://publikumskonferenz.de/blog/tag/weselsky/' class='tag-link-132 tag-link-position-43' title='3 Themen' style='font-size: 8pt;'>Weselsky</a>
<a href='https://publikumskonferenz.de/blog/tag/zdf/' class='tag-link-20 tag-link-position-44' title='10 Themen' style='font-size: 15.8974358974pt;'>ZDF</a>
<a href='https://publikumskonferenz.de/blog/tag/zensur/' class='tag-link-137 tag-link-position-45' title='3 Themen' style='font-size: 8pt;'>Zensur</a></div>
</div><div id="twitter-timeline-profile-3" class="widget-wrapper widget_twitter-timeline-profile"><div class="twitter-timeline-profile"><a class="twitter-timeline" data-lang="de" data-tweet-limit="3" href="https://twitter.com/St_Publikon">Tweets by St_Publikon</a></div></div><div id="rss-2" class="widget-wrapper widget_rss"><div class="widget-title"><h3><a class="rsswidget" href="http://forum.publikumskonferenz.de/feed.php"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://publikumskonferenz.de/blog/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://publikumskonferenz.de/forum/index.php">Neue Beiträge im Forum</a></h3></div><ul><li><a class='rsswidget' href='https://publikumskonferenz.de/forum/viewtopic.php?t=525&#038;p=7312#p7312'>Politmagazine/politischer Talk • Kritik an den politischen Talkshows</a></li><li><a class='rsswidget' href='https://publikumskonferenz.de/forum/viewtopic.php?t=80&#038;p=7311#p7311'>Rechtsgrundlagen - Reformbedarf • Re: Arbeitsbedingungen im ÖRR</a></li><li><a class='rsswidget' href='https://publikumskonferenz.de/forum/viewtopic.php?t=2177&#038;p=7310#p7310'>Rechtsgrundlagen - Reformbedarf • Transparenzportal des ZDF ist online</a></li><li><a class='rsswidget' href='https://publikumskonferenz.de/forum/viewtopic.php?t=10&#038;p=7309#p7309'>Pressemitteilungen, Bekanntmachungen, Interviews • Re: Presseschau</a></li><li><a class='rsswidget' href='https://publikumskonferenz.de/forum/viewtopic.php?t=10&#038;p=7308#p7308'>Pressemitteilungen, Bekanntmachungen, Interviews • Re: Presseschau</a></li><li><a class='rsswidget' href='https://publikumskonferenz.de/forum/viewtopic.php?t=2176&#038;p=7307#p7307'>&quot;Eine Zensur findet nicht statt.&quot; • TV-Duell, Merkels Blockade, &quot;Erpressung&quot; laut ZDF-Brender/7%-Partei CSU: Unverschämt, dass sie bei der Opposition antrat</a></li><li><a class='rsswidget' href='https://publikumskonferenz.de/forum/viewtopic.php?t=10&#038;p=7306#p7306'>Pressemitteilungen, Bekanntmachungen, Interviews • Re: Presseschau</a></li><li><a class='rsswidget' href='https://publikumskonferenz.de/forum/viewtopic.php?t=2175&#038;p=7305#p7305'>Sammlung externer Beschwerden • Unvollständiges vom Arbeitsmarkt</a></li><li><a class='rsswidget' href='https://publikumskonferenz.de/forum/viewtopic.php?t=2174&#038;p=7304#p7304'>Sammlung externer Beschwerden • Nichts Kritisches über Saudi-Arabien</a></li><li><a class='rsswidget' href='https://publikumskonferenz.de/forum/viewtopic.php?t=2173&#038;p=7303#p7303'>&quot;Eine Zensur findet nicht statt.&quot; • Tagesschau: USA-Völkerrecht - UNO: Georgien begann Krieg mit Russland; Ukraine;</a></li></ul></div><div id="nav_menu-2" class="widget-wrapper widget_nav_menu"><div class="widget-title"><h3>Blogroll</h3></div><div class="menu-blogroll-container"><ul id="menu-blogroll" class="menu-widget"><li id="menu-item-1340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1340"><a href="http://lostineu.eu/">Der unabhängige EU-Blog aus Brüssel</a></li>
<li id="menu-item-318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-318"><a href="http://fe.termiten.net/">Bürgerjournalismus</a></li>
<li id="menu-item-180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180"><a href="http://www.kanzleikompa.de/">Blog zum Medienrecht</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108"><a href="http://www.carta.info/">Carta e. V.</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109"><a href="http://www.nachdenkseiten.de/">Nachdenkseiten</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110"><a href="http://dimbb.de/">Dresdner Institut für Medien, Bildung und Beratung</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70"><a href="http://propagandaschau.wordpress.com/">Propagandaschau</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111"><a href="http://fernsehkritik.tv/">Das satirische TV-Magazin</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119"><a href="http://www.deutscheakademiefuerfernsehen.de">Deutsche Akademie für Fernsehen</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124"><a href="http://www.tv-ratings.de/?page=start">media control</a></li>
<li id="menu-item-140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140"><a href="http://oppong.wordpress.com/2008/06/15/aktenzeichen-6-k-203208/">Blog zur WDR-Klage</a></li>
<li id="menu-item-141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141"><a href="http://weblogs.evangelisch.de/weblogs/d/altpapier">Das Altpapier</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142"><a href="http://www.flurfunk-dresden.de/">Flurfunk aus Dresden, Sachsen und dem Rest der Welt</a></li>
<li id="menu-item-152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152"><a href="http://spiegelkritik.de/">Medienblog für Medienreflexion</a></li>
<li id="menu-item-153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-153"><a href="http://funkkorrespondenz.kim-info.de/">Funkkorrespondenz</a></li>
<li id="menu-item-154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154"><a href="http://www.internet-law.de/">Onlinerecht und Bürgerrechte 2.0</a></li>
<li id="menu-item-155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155"><a href="http://www.radioszene.de/socialmedia-charts">Radioszene socialmedia-charts</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157"><a href="https://publikumskonferenz.de/blog/impressum/">Berichte über Menschen mit Behinderungen</a></li>
<li id="menu-item-158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158"><a href="http://www.wwwagner.tv/?p=24804">Medienblog</a></li>
<li id="menu-item-176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176"><a href="http://konradweber.ch/angebot/news-verifikation/">Verifikation von Inhalten in Social Media</a></li>
<li id="menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187"><a href="http://de.ejo-online.eu/">European Journalism Observatory</a></li>
<li id="menu-item-189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189"><a href="http://www.begleitschreiben.net/die-welt-des-christian-nitsche/#comment-25007">Begleitschreiben</a></li>
<li id="menu-item-332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-332"><a href="http://www.wolfsiehtfern.de/">Wolf sieht fern.</a></li>
<li id="menu-item-674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-674"><a href="http://www.bildblog.de/ressort/6-vor-9/">Links 6 vor 9</a></li>
<li id="menu-item-744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-744"><a href="http://peds-ansichten.de/2015/04/verschwoerungstheorien-und-der-umgang-mit-andersdenkenden/">Peds Ansichten</a></li>
<li id="menu-item-745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-745"><a href="https://fassadenkratzer.wordpress.com/">Fassadenkratzer</a></li>
<li id="menu-item-746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746"><a href="http://www.hintergrund.de/">Hintergrund</a></li>
<li id="menu-item-757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-757"><a href="http://www.sopos.org/ossietzky/">Ossietzky</a></li>
<li id="menu-item-842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-842"><a href="http://wahrheitueberwahrheit.blogspot.de/">Die Wahrheit über die Wahrheit</a></li>
<li id="menu-item-1211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1211"><a href="https://swisspropaganda.wordpress.com/">Swiss Propaganda</a></li>
<li id="menu-item-1320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1320"><a href="http://www.planet-interview.de/interviews/holger-kreymeier/35132/">Planet Interview</a></li>
<li id="menu-item-2448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2448"><a href="http://www.german-foreign-policy.com/">Informationen zur deutschen Außenpolitik</a></li>
<li id="menu-item-2449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2449"><a href="http://www.actvism.org/">acTVism Munich Online-TV-Programm</a></li>
<li id="menu-item-2450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2450"><a href="https://amerika21.de/">Informationen aus Lateinamerika</a></li>
<li id="menu-item-2451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2451"><a href="http://norberthaering.de/">Geld und mehr</a></li>
<li id="menu-item-2452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2452"><a href="https://www.youtube.com/user/Nfes2005/videos">Jung &#038;Naiv</a></li>
<li id="menu-item-2453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2453"><a href="https://denkfunk.de/">Denkfunk</a></li>
<li id="menu-item-2454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2454"><a href="http://www.free21.org/">Medienprojekt</a></li>
<li id="menu-item-2455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2455"><a href="https://www.heise.de/tp/">Telepolis</a></li>
<li id="menu-item-2456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2456"><a href="http://www.hintergrund.de/">Hintergrund</a></li>
<li id="menu-item-2457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2457"><a href="https://www.youtube.com/user/wwwKenFMde/videos?shelf_id=1&#038;view=0&#038;sort=dd">KenFM</a></li>
<li id="menu-item-2517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2517"><a href="https://www.theblogcat.de/">Übersetzungen aus dem Imperium</a></li>
<li id="menu-item-2681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2681"><a href="https://augenaufunddurch.net/2017/04/17/keine-argumente-nur-miese-tricks/#more-1775">Augen zu und durch</a></li>
<li id="menu-item-2912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2912"><a href="https://netzpolitik.org/tag/neues-aus-dem-fernsehrat/">Leonhard Dobusch bloggt aus den ZDF-Fernsehrat</a></li>
<li id="menu-item-2913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2913"><a href="http://www.german-foreign-policy.com/de/fulltext/59621">german-foreign-policy</a></li>
<li id="menu-item-2932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2932"><a href="https://jomenschenfreund.blogspot.de/2015/02/medien-zu-regulieren-wichtiger-als.html">Jo Menschenfreund</a></li>
</ul></div></div><div id="text-6" class="widget-wrapper widget_text">			<div class="textwidget"><p><a href="http://www.nachdenkseiten.de"><img src="//www.nachdenkseiten.de/upload/banner/nds_banner_234x60_edged.jpg" title="NachDenkSeiten - Die kritische Website" alt="NachDenkSeiten - Die kritische Website"/></a></p>
<p><a title="amerika21 | Nachrichten und Analysen aus Lateinamerika" href="https://amerika21.de"><img style="border: 0;" src="https://amerika21.de/files/a21/banner-a21-200-100.png" alt="Logo amerika21" height="100" width="200" /></a></p>
<p><a title="Rubikon - das Magazin für die kritische Masse" href="https://www.rubikon.news/"><img style="border: 0;" src="https://www.rubikon.news/assets/logo-dd0fcd373a0c872bb432f7596d9e700155c5d7fa07ec99a3777d44621e8c61fe.svg" alt="Logo Rubikon" /></a></p>
</div>
		</div><div id="text-7" class="widget-wrapper widget_text"><div class="widget-title"><h3>YouTube</h3></div>			<div class="textwidget"><p>Storytelling in der ARD-Griechenlandberichterstattung 2015</p>
<p><iframe  id="_ytid_96199" width="605" height="340" src="https://www.youtube.com/embed/VfLVn3uIMUQ?enablejsapi=1&list=UU36WD86_vjwvMyOLB0sXksg&autoplay=0&cc_load_policy=0&iv_load_policy=1&loop=0&modestbranding=0&rel=1&showinfo=1&theme=dark&color=red&autohide=2&controls=2&playsinline=0&" class="__youtube_prefs__ __youtube_prefs_widget__" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></p>
<p>ARD: Das freche Grinsen der Griechen. Mediale Image-Konstruktion I</p>
<p><iframe  id="_ytid_11827" width="605" height="340" src="https://www.youtube.com/embed/NnyWZhp5ppY?enablejsapi=1&autoplay=0&cc_load_policy=0&iv_load_policy=1&loop=0&modestbranding=0&rel=1&showinfo=1&theme=dark&color=red&autohide=2&controls=2&playsinline=0&" class="__youtube_prefs__ __youtube_prefs_widget__" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></p>
<p>ARD: Europas Konter-Sieg gegen die Griechen. Mediale Image-Konstruktion II </p>
<p><iframe  id="_ytid_67665" width="605" height="340" src="https://www.youtube.com/embed/vLxi9wML7QM?enablejsapi=1&autoplay=0&cc_load_policy=0&iv_load_policy=1&loop=0&modestbranding=0&rel=1&showinfo=1&theme=dark&color=red&autohide=2&controls=2&playsinline=0&" class="__youtube_prefs__ __youtube_prefs_widget__" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></p>
<p>ARD: Zum Totlachen diese Griechen! Mediale Image-Konstruktion III </p>
<p><iframe  id="_ytid_28617" width="605" height="340" src="https://www.youtube.com/embed/P_wMQQXjdWI?enablejsapi=1&autoplay=0&cc_load_policy=0&iv_load_policy=1&loop=0&modestbranding=0&rel=1&showinfo=1&theme=dark&color=red&autohide=2&controls=2&playsinline=0&" class="__youtube_prefs__ __youtube_prefs_widget__" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></p>
<p>ARD: Die Griechen - nah und doch so fern. Mediale Image-Konstruktion IV </p>
<p><iframe  id="_ytid_63508" width="605" height="340" src="https://www.youtube.com/embed/-B7DYo1k2Qg?enablejsapi=1&autoplay=0&cc_load_policy=0&iv_load_policy=1&loop=0&modestbranding=0&rel=1&showinfo=1&theme=dark&color=red&autohide=2&controls=2&playsinline=0&" class="__youtube_prefs__ __youtube_prefs_widget__" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></p>
<p>ARD: Regierungs-PR ganz beiläufig. Mediale Image-Konstruktion V </p>
<p><iframe  id="_ytid_93072" width="605" height="340" src="https://www.youtube.com/embed/pLbXe_JPgaE?enablejsapi=1&autoplay=0&cc_load_policy=0&iv_load_policy=1&loop=0&modestbranding=0&rel=1&showinfo=1&theme=dark&color=red&autohide=2&controls=2&playsinline=0&" class="__youtube_prefs__ __youtube_prefs_widget__" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></p>
<p>ARD: Der rätselhafte Herr Varoufakis. Mediale Image-Konstruktion VII (1) </p>
<p><iframe  id="_ytid_73451" width="605" height="340" src="https://www.youtube.com/embed/PNXIjv5xnpU?enablejsapi=1&autoplay=0&cc_load_policy=0&iv_load_policy=1&loop=0&modestbranding=0&rel=1&showinfo=1&theme=dark&color=red&autohide=2&controls=2&playsinline=0&" class="__youtube_prefs__ __youtube_prefs_widget__" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></p>
<p>ARD: Der rätselhafte Herr Varoufakis. Mediale Image-Konstruktion VII (2)</p>
<p><iframe  id="_ytid_97983" width="605" height="340" src="https://www.youtube.com/embed/EAAkqMaTZiY?enablejsapi=1&autoplay=0&cc_load_policy=0&iv_load_policy=1&loop=0&modestbranding=0&rel=1&showinfo=1&theme=dark&color=red&autohide=2&controls=2&playsinline=0&" class="__youtube_prefs__ __youtube_prefs_widget__" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></p>
</div>
		</div>
			</div><!-- end of #widgets -->
</div><!-- end of #wrapper -->
</div><!-- end of #container -->

<div id="footer" class="clearfix" role="contentinfo">
	
	<div id="footer-wrapper">

		
		<div class="grid col-940">

			<div class="grid col-540">
							</div><!-- end of col-540 -->

			<div class="grid col-380 fit">
				<ul class="social-icons"><li class="twitter-icon"><a href="https://twitter.com/St_Publikon"><img src="https://publikumskonferenz.de/blog/wp-content/themes/responsive/core/icons/twitter-icon.png" width="24" height="24" alt="Twitter"></a></li><li class="youtube-icon"><a href="https://www.youtube.com/channel/UC36WD86_vjwvMyOLB0sXksg"><img src="https://publikumskonferenz.de/blog/wp-content/themes/responsive/core/icons/youtube-icon.png" width="24" height="24" alt="YouTube"></a></li></ul><!-- .social-icons -->			</div><!-- end of col-380 fit -->

		</div><!-- end of col-940 -->
		
		<div class="grid col-300 copyright">
			&copy;  2017<a id="copyright_link" href="https://publikumskonferenz.de/blog/" title="Ständige Publikumskonferenz der öffentlich-rechtlichen Medien e.V.">
				Ständige Publikumskonferenz der öffentlich-rechtlichen Medien e.V.			</a>
		</div><!-- end of .copyright -->

		<div class="grid col-300 scroll-top"><a href="#scroll-top" title="Nach oben scrollen">↑</a></div>

		<div class="grid col-300 fit powered">
			<a href="http://cyberchimps.com/responsive-theme/" title="Responsive Theme" rel="noindex, nofollow">Responsive Theme</a>
			Powered by <a href="http://wordpress.org/" title="WordPress">
				WordPress</a>
		</div><!-- end .powered -->

	</div><!-- end #footer-wrapper -->

	</div><!-- end #footer -->

<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//publikumskonferenz.de/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '2']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->
<script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='https://publikumskonferenz.de/blog/wp-content/plugins/2-click-socialmedia-buttons/js/social_bookmarks-min.js?ver=1.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/publikumskonferenz.de\/blog\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://publikumskonferenz.de/blog/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://publikumskonferenz.de/blog/wp-content/themes/responsive/core/js/responsive-scripts.min.js?ver=1.2.6'></script>
<script type='text/javascript' src='https://publikumskonferenz.de/blog/wp-content/themes/responsive/core/js/jquery.placeholder.min.js?ver=2.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='https://publikumskonferenz.de/blog/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://publikumskonferenz.de/blog/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://publikumskonferenz.de/blog/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.1.6'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://publikumskonferenz.de/blog/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.6'></script>
<![endif]-->
</body>
</html>
