	<!doctype html>
	<!--[if !IE]>
	<html class="no-js non-ie" lang="de-DE"> <![endif]-->
	<!--[if IE 7 ]>
	<html class="no-js ie7" lang="de-DE"> <![endif]-->
	<!--[if IE 8 ]>
	<html class="no-js ie8" lang="de-DE"> <![endif]-->
	<!--[if IE 9 ]>
	<html class="no-js ie9" lang="de-DE"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html class="no-js" lang="de-DE"> <!--<![endif]-->
	<head>

		<meta charset="UTF-8"/>
		<meta name="viewport" content="width=device-width, initial-scale=1.0">

		<link rel="profile" href="http://gmpg.org/xfn/11"/>
		<link rel="pingback" href="https://publikumskonferenz.de/blog/xmlrpc.php"/>

		<title>Es droht Frieden in Syrien &#8211; Ständige Publikumskonferenz der öffentlich-rechtlichen Medien e.V.</title>
<link rel='dns-prefetch' href='//cdn.rawgit.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ständige Publikumskonferenz der öffentlich-rechtlichen Medien e.V. &raquo; Feed" href="https://publikumskonferenz.de/blog/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/publikumskonferenz.de\/blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.11"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='twoclick-social-media-buttons-css'  href='https://publikumskonferenz.de/blog/wp-content/plugins/2-click-socialmedia-buttons/css/socialshareprivacy-min.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://publikumskonferenz.de/blog/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://publikumskonferenz.de/blog/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=4.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='https://publikumskonferenz.de/blog/wp-content/themes/responsive/core/css/style.css?ver=1.9.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-media-queries-css'  href='https://publikumskonferenz.de/blog/wp-content/themes/responsive/core/css/responsive.css?ver=1.9.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-child-style-css'  href='https://publikumskonferenz.de/blog/wp-content/themes/publikumskonferenz/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='https://publikumskonferenz.de/blog/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://publikumskonferenz.de/blog/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=12.0' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript' src='https://publikumskonferenz.de/blog/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://publikumskonferenz.de/blog/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://publikumskonferenz.de/blog/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=4.7.11'></script>
<script type='text/javascript' src='https://cdn.rawgit.com/vaakash/jquery-easy-ticker/92e6e76c/jquery.easy-ticker.min.js?ver=4.7.11'></script>
<script type='text/javascript' src='https://publikumskonferenz.de/blog/wp-content/themes/responsive/core/js/responsive-modernizr.min.js?ver=2.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/publikumskonferenz.de\/blog\/wp-admin\/admin-ajax.php","security":"70745e360a","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/publikumskonferenz.de\/blog\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"12.0","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://publikumskonferenz.de/blog/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=12.0'></script>
<link rel='https://api.w.org/' href='https://publikumskonferenz.de/blog/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://publikumskonferenz.de/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://publikumskonferenz.de/blog/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Skripal 2.0: Es wird höchste Zeit, dass sich die britische Regierung erklärt' href='https://publikumskonferenz.de/blog/2018/07/09/skripal-2-0-es-wird-hoechste-zeit-dass-sich-die-britische-regierung-erklaert/' />
<meta name="generator" content="WordPress 4.7.11" />
<link rel="canonical" href="https://publikumskonferenz.de/blog/2018/07/13/es-droht-frieden-in-syrien/" />
<link rel='shortlink' href='https://publikumskonferenz.de/blog/?p=3887' />
<link rel="alternate" type="application/json+oembed" href="https://publikumskonferenz.de/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpublikumskonferenz.de%2Fblog%2F2018%2F07%2F13%2Fes-droht-frieden-in-syrien%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://publikumskonferenz.de/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpublikumskonferenz.de%2Fblog%2F2018%2F07%2F13%2Fes-droht-frieden-in-syrien%2F&#038;format=xml" />

<!-- Article Thumbnail -->
<link href="https://publikumskonferenz.de/blog/wp-content/uploads/2018/07/1-format6001.jpg" rel="image_src" />

<!-- OpenGraph Tags (added by 2-Click Social Media Buttons) -->
<meta property="og:site_name" content="Ständige Publikumskonferenz der öffentlich-rechtlichen Medien e.V."/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:locale:alternate" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Es droht Frieden in Syrien"/>
<meta property="og:url" content="https://publikumskonferenz.de/blog/2018/07/13/es-droht-frieden-in-syrien/"/>
<meta property="og:image" content="https://publikumskonferenz.de/blog/wp-content/uploads/2018/07/1-format6001.jpg"/>
<meta property="og:description" content="Beitragsbild: Ammar Safarjalani/imago/Xinhua

Es droht Frieden in Syrien...

und Jürgen Hardt, seines Zeichens außenpolitischer Sprecher der CDU/CSU-Bundestagsfraktion, gefällt diese Entwicklung ganz und gar nicht und er ließ dazu eine Pressemitteilung veröffentlichen:  

    Die Situation in Daraa wird immer dramatischer, die humanitäre Lage, insbesondere für Frauen und Kinder, immer ka ..."/>
<!-- /OpenGraph Tags -->

	<script>
		jQuery(document).ready(function(){
		var copyright_text = "Ständige Publikumskonferenz der öffentlich-rechtlichen Medien e.V.";
		var cyberchimps_link = "1";
		var siteurl = "https://publikumskonferenz.de/blog"; 
		if(copyright_text == "")
		{
			jQuery(".copyright #copyright_link").text(" "+"Default copyright text");
		}
		else{ 
			jQuery(".copyright #copyright_link").text(" "+copyright_text);
		}
		jQuery(".copyright #copyright_link").attr('href',siteurl);
		if(cyberchimps_link == 1)
		{
			jQuery(".powered").css("display","block");
		}
		else{
			jQuery(".powered").css("display","none");
		}
		});
	</script>
<!-- We need this for debugging -->
<!-- Responsive 1.9.9.0 -->
<!-- Publikumskonferenz Theme 1.0 -->
<!-- All in one Favicon 4.5 --><link rel="shortcut icon" href="https://publikumskonferenz.de/blog/wp-content/uploads/2014/09/favicon.ico" />
<link rel="icon" href="https://publikumskonferenz.de/blog/wp-content/uploads/2014/09/Logo-Kopie.png" type="image/png"/>
<link rel="apple-touch-icon" href="https://publikumskonferenz.de/blog/wp-content/uploads/2014/09/Logo-Kopie-2.png" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #c6c6c6; }
</style>
	</head>

<body class="post-template-default single single-post postid-3887 single-format-standard custom-background">

<div id="container" class="hfeed">

	<div class="skip-container cf">
		<a class="skip-link screen-reader-text focusable" href="#content">&darr; Zum zentralen Inhalt</a>
	</div><!-- .skip-container -->
	<div id="header" role="banner">

		
		
		
		
			<div id="logo">
				<a href="https://publikumskonferenz.de/blog/"><img src="https://publikumskonferenz.de/blog/wp-content/uploads/2014/09/cropped-Logo2.png" width="414" height="118" alt="Ständige Publikumskonferenz der öffentlich-rechtlichen Medien e.V."/></a>
			</div><!-- end of #logo -->

		
		
				<div class="main-nav"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11"><a href="https://publikumskonferenz.de/blog/">Startseite</a></li>
<li id="menu-item-3600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3600"><a href="https://publikumskonferenz.de/blog/newsticker/">News/Ticker</a></li>
<li id="menu-item-3603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3603"><a href="https://publikumskonferenz.de/blog/kritikanalyse/">Kritik/Analyse</a></li>
<li id="menu-item-3622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3622"><a href="https://publikumskonferenz.de/blog/newsletter-archiv/">Newsletter</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a href="https://publikumskonferenz.de/forum">Archiv/Forum</a></li>
<li id="menu-item-3610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3610"><a href="https://publikumskonferenz.de/wiki/wiki/Hauptseite">Wiki</a></li>
<li id="menu-item-3599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3599"><a href="https://publikumskonferenz.de/blog/ueber-uns-2/">Über uns</a></li>
<li id="menu-item-3608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3608"><a href="https://publikumskonferenz.de/blog/impressum/">Impressum</a></li>
</ul></div>
		
		
	</div><!-- end of #header -->

	<div id="wrapper" class="clearfix">

<style>
#logo{margin-bottom: 15px}
</style>

<div id="content" class="grid col-620" role="main">

	
	
		
						<div id="post-3887" class="post-3887 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-ard tag-programmbeschwerden tag-syrien tag-zdf">
				


				<div class="post-entry">
                    <img width="805" height="317" src="https://publikumskonferenz.de/blog/wp-content/uploads/2018/07/1-format6001.jpg" class="img-responsive responsive--full wp-post-image" alt="" title="Feature image" srcset="https://publikumskonferenz.de/blog/wp-content/uploads/2018/07/1-format6001.jpg 805w, https://publikumskonferenz.de/blog/wp-content/uploads/2018/07/1-format6001-300x118.jpg 300w, https://publikumskonferenz.de/blog/wp-content/uploads/2018/07/1-format6001-768x302.jpg 768w, https://publikumskonferenz.de/blog/wp-content/uploads/2018/07/1-format6001-100x39.jpg 100w, https://publikumskonferenz.de/blog/wp-content/uploads/2018/07/1-format6001-150x59.jpg 150w, https://publikumskonferenz.de/blog/wp-content/uploads/2018/07/1-format6001-200x79.jpg 200w, https://publikumskonferenz.de/blog/wp-content/uploads/2018/07/1-format6001-450x177.jpg 450w, https://publikumskonferenz.de/blog/wp-content/uploads/2018/07/1-format6001-600x236.jpg 600w" sizes="(max-width: 805px) 100vw, 805px" />
                    
	<h1 class="entry-title post-title">Es droht Frieden in Syrien</h1>

<div class="post-meta">
	<span class="meta-prep meta-prep-author posted">Veröffentlicht am </span><a href="https://publikumskonferenz.de/blog/2018/07/13/es-droht-frieden-in-syrien/" title="Es droht Frieden in Syrien" rel="bookmark"><time class="timestamp updated" datetime="2018-07-13T20:30:18+00:00">13. Juli 2018</time></a><span class="byline"> von </span><span class="author vcard"><a class="url fn n" href="https://publikumskonferenz.de/blog/author/maren/" title="Zeige alle Artikel von Maren Müller"><span class="author-gravtar"><img alt='' src='https://secure.gravatar.com/avatar/c9bdfba01d86d142fd451e8213841281?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/c9bdfba01d86d142fd451e8213841281?s=64&amp;d=identicon&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></span>Maren Müller</a></span>
	</div><!-- end of .post-meta -->
                    <p><em>Beitragsbild: Ammar Safarjalani/imago/Xinhua</em></p>
<p>Es droht Frieden in Syrien&#8230;</p>
<p>und Jürgen Hardt, seines Zeichens außenpolitischer Sprecher der CDU/CSU-Bundestagsfraktion, gefällt diese Entwicklung ganz und gar nicht und er ließ dazu eine Pressemitteilung veröffentlichen:  </p>
<p>    <em>Die Situation in Daraa wird immer dramatischer, die humanitäre Lage, insbesondere für Frauen und Kinder, immer katastrophaler. Mit seinem skrupellosen Vorgehen gegen regimekritische Kräfte in der Region zeigt Syriens Machthaber Assad einmal mehr, dass es ihm nie wirklich darum ging, eine politische Lösung zur nachhaltigen Stabilisierung Syriens zu erreichen. Vielmehr setzt er auf eine brutale militärische Strategie, um die Opposition in die Knie zu zwingen. Dies ist ganz klar völkerrechtswidrig, denn massenhaft Unbeteiligte werden zu Opfern.</em></p>
<blockquote class="twitter-tweet" data-width="550">
<p lang="de" dir="ltr">Neue Angriffe in <a href="https://twitter.com/hashtag/Syrien?src=hash&amp;ref_src=twsrc%5Etfw">#Syrien</a>: Das Regime und seine Verbündeten gehen in <a href="https://twitter.com/hashtag/Daraa?src=hash&amp;ref_src=twsrc%5Etfw">#Daraa</a> rücksichtslos gegen die Zivilbevölkerung vor. Wir fordern das Regime und seine Unterstützer auf, die De-Eskalationszonen zu respektieren und die Kampfhandlungen einzustellen: <a href="https://t.co/GKP8Wv4NoW">pic.twitter.com/GKP8Wv4NoW</a></p>
<p>&mdash; Auswärtiges Amt (@AuswaertigesAmt) <a href="https://twitter.com/AuswaertigesAmt/status/1012370959003725826?ref_src=twsrc%5Etfw">June 28, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Es muss aus neoliberaler Sicht jammerschade um all die Mühen sein, die man in den syrischen Regime-Change <a href="http://washingtonsblog.com/2012/09/sleeping-with-the-devil-how-u-s-and-saudi-backing-of-al-qaeda-led-to-911.html">investiert</a> hat, die <a href="https://www.zeit.de/2012/31/Syrien-Bundesregierung">Ausbildung von &#8222;Rebellen&#8220;</a>, die <a href="https://twitter.com/theLemniscat/status/1017314395305709570">kostspielige</a> Bewaffnung, die <a href="https://publikumskonferenz.de/forum/viewtopic.php?f=44&#038;t=628&#038;p=7986&#038;hilit=Giftgas#p7986">False-Flag-OPs</a>, die <a href="https://publikumskonferenz.de/forum/viewtopic.php?f=24&#038;t=10&#038;p=7119&#038;hilit=Bana#p7119">rührseligen</a> <a href="https://publikumskonferenz.de/forum/viewtopic.php?f=56&#038;t=969#p4878">Propagandastorys</a>, die gezielte Abwerbung junger und gut ausgebildeter Menschen, die Gehirnwäsche durch <a href="https://publikumskonferenz.de/forum/viewtopic.php?f=56&#038;t=986#p3554">gebriefte Propagandisten</a> und die <a href="https://www.rubikon.news/artikel/die-lugen-der-weisshelme">Finanzierung</a> und <a href="https://www.welt.de/politik/ausland/article108682338/Deutsches-Spionageschiff-hilft-syrischen-Rebellen.html">(militärische)</a> Unterstützung der sogenannten <a href="https://publikumskonferenz.de/forum/viewtopic.php?f=56&#038;t=1213">Oppostition</a> durch <a href="https://kritisches-netzwerk.de/forum/die-vielen-paten-von-syrien-eine-analyse">dubiose</a> <a href="https://publikumskonferenz.de/forum/viewtopic.php?f=55&#038;t=1130&#038;p=4079&#038;hilit=Adopt+a+revolution#p4079">Vereine</a> und <a href="http://presselinks.gedaechtnisbuero.de/analysen/syrien-wie-ngos-im-buergerkrieg-mitmischen/">Netzwerke. </a></p>
<p>Nun weht in der Stadt Daraa, der &#8222;Wiege des Aufstands&#8220;, wieder die syrische Flagge und nach 7 Jahren Krieg haben Regierungstruppen wieder die Kontrolle übernommen. Das sei von <a href="https://www.heise.de/tp/features/Wiege-des-Aufstands-Daraa-Syrische-Regierung-feiert-Rueckkehr-4109167.html">einiger symbolischer Bedeutung</a>, gingen doch im März 2011 von Daraa aus Signale in die Welt, dass es nun auch der syrische Präsident Assad mit einem Aufstand der Art zu tun bekommt, der zuvor in Tunesien Ben Ali und in Ägypten Mubarak aus ihren Ämtern getrieben hatte. (Zitat aus verlinktem Artikel)</p>
<p>Der drohende Sieg an historischer Stätte tat Meinungsbildnern mit besonderem Auftrag sichtlich weh. Über die entsprechend klagende und alarmistische Berichterstattung zum Thema Daraa haben sich einige Zuschauer Gedanken gemacht und Beschwerden an die jeweiligen Sender eingereicht.</p>
<p>Da wäre zunächst die ARD, die mit Kairo-Korrespondent Daniel Hechler einen Meister der Ferndiagnose zu Wort kommen lässt und aufzeigt, dass ein lückenhafter Bericht durchaus treffsicher ausgerechnet die relevanten Informationen aussparen kann. <a href="https://publikumskonferenz.de/forum/viewtopic.php?f=44&#038;t=2664">Die Tagesschau und ihre Legenden von Daara</a></p>
<p>Die zweite Beanstandung betrifft das ZDF und einen alten Bekannten, der schon durch <a href="https://www.focus.de/politik/ausland/wertung-des-korrespondenten-ging-zu-weit-zdf-mann-verbreitete-verschwoerungstheorie-zu-syrien-jetzt-reagiert-der-sender_id_8821943.html">gewagte journalistische Stunts</a> überraschte, diese aber nicht zum Dauerzustand werden lassen will &#8230; <a href="https://www.rubikon.news/artikel/vorsicht-realitat">oder darf.</a> Uli Gack geriet schnell wieder zur alten Form zurück und berichtete für das Zielpublikum des ZDF gerade so, als gäbe es kein Internet, keine internationale Presse und keine strategische Vernunft. Programmbeschwerde: <a href="https://publikumskonferenz.de/forum/viewtopic.php?f=30&#038;t=2670">ZDF heute-journal &#8211; Assads Offensive auf Daraa </a></p>
<blockquote><p>&#8222;Dass der versuchte Regime-Change in Syrien dort enden möge, von wo aus dessen Inszenierung begann, wird die Mehrheit der syrischen Bevölkerung und der friedliebenden Welt befürworten und feiern.&#8220;</p></blockquote>
<p>&nbsp;</p>
<div style="float: left; margin-top: 20px;"><span style="background-color: #f86d0e; padding: 30px;"><a style="color: white; font-size: 20px;" href="https://publikumskonferenz.de/blog/foerdermitgliedschaft/">Fördermitglied werden</a></span></div>
<p>&nbsp;</p>
<div class="twoclick_social_bookmarks_post_3887 social_share_privacy clearfix 1.6.4 locale-de_DE sprite-de_DE"></div><div class="twoclick-js"><script type="text/javascript">/* <![CDATA[ */
jQuery(document).ready(function($){if($('.twoclick_social_bookmarks_post_3887')){$('.twoclick_social_bookmarks_post_3887').socialSharePrivacy({"services":{"facebook":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"off","action":"recommend","language":"de_DE"},"twitter":{"reply_to":"","tweet_text":"%20Es%20droht%20Frieden%20in%20Syrien%20%C2%BB%20St%C3%A4ndige%20Publikumskonferenz%20der%20...","status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"off","language":"de","referrer_track":""}},"txt_help":"Wenn Sie diese Felder durch einen Klick aktivieren, werden Informationen an Facebook, Twitter, Flattr, Xing, t3n, LinkedIn, Pinterest oder Google eventuell ins Ausland \u00fcbertragen und unter Umst\u00e4nden auch dort gespeichert. N\u00e4heres erfahren Sie durch einen Klick auf das <em>i<\/em>.","settings_perma":"Dauerhaft aktivieren und Daten\u00fcber-tragung zustimmen:","info_link":"http:\/\/www.heise.de\/ct\/artikel\/2-Klicks-fuer-mehr-Datenschutz-1333879.html","uri":"https:\/\/publikumskonferenz.de\/blog\/2018\/07\/13\/es-droht-frieden-in-syrien\/","post_id":3887,"post_title_referrer_track":"Es+droht+Frieden+in+Syrien","display_infobox":"on"});}});
/* ]]&gt; */</script></div>
					
									</div><!-- end of .post-entry -->

				<div class="navigation">
					<div class="previous">&#8249; <a href="https://publikumskonferenz.de/blog/2018/07/09/skripal-2-0-es-wird-hoechste-zeit-dass-sich-die-britische-regierung-erklaert/" rel="prev">Skripal 2.0: Es wird höchste Zeit, dass sich die britische Regierung erklärt</a></div>
					<div class="next"></div>
				</div><!-- end of .navigation -->

				

	<div class="post-data">
		Veröffentlicht in <a href="https://publikumskonferenz.de/blog/category/news/">News</a>		Getagged mit: <a href="https://publikumskonferenz.de/blog/tag/ard/" rel="tag">ARD</a>, <a href="https://publikumskonferenz.de/blog/tag/programmbeschwerden/" rel="tag">Programmbeschwerden</a>, <a href="https://publikumskonferenz.de/blog/tag/syrien/" rel="tag">Syrien</a>, <a href="https://publikumskonferenz.de/blog/tag/zdf/" rel="tag">ZDF</a><br />	</div><!-- end of .post-data -->


<div class="post-edit"></div>
							</div><!-- end of #post-3887 -->
			
									
		
</div><!-- end of #content -->


	<div id="widgets" class="grid col-300 fit" role="complementary">
		
		<div id="mc4wp_form_widget-3" class="widget-wrapper widget_mc4wp_form_widget"><div class="widget-title"><h3>Newsletter</h3></div><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.2.4 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-1109 mc4wp-form-basic" method="post" data-id="1109" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p>
	<label>Mail-Adresse: </label>
	<input type="email" id="mc4wp_email" name="EMAIL" placeholder="Ihre Mail-Adresse" required />
</p>

<p>
	<input type="submit" value="Abonnieren" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1531780095" /><input type="hidden" name="_mc4wp_form_id" value="1109" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div><div id="text-8" class="widget-wrapper widget_text"><div class="widget-title"><h3>Formulare</h3></div>			<div class="textwidget"><div class="form-button"><a href="https://publikumskonferenz.de/blog/foerdermitgliedschaft/">Fördermitglied werden!</a></div>

<div class="form-button"><a href="https://publikumskonferenz.de/blog/beitrittsformular/">Beitrittsformular</a></div>


<div class="form-button"><a href="https://publikumskonferenz.de/blog/programmbeschwerde/">Programmbeschwerde</a></div>
</div>
		</div><div id="text-5" class="widget-wrapper widget_text"><div class="widget-title"><h3>Jetzt spenden!</h3></div>			<div class="textwidget"><p style="margin: 0">Für die Wahrnehmung und Förderung der demokratischen Mitsprache bei der Umsetzung des gesellschaftlichen Programmauftrages der öffentlich-rechtlichen Medienanstalten! </p>
<p style="margin: 10px 0 0 0">Unterstützen Sie unsere ehrenamtliche Arbeit mit einer Spende. Leider können wir keine Zuwendungsbestätigung für steuerbegünstigte Zwecke ausstellen.</p>
<p style="margin: 10px 0 0 0"><b>Bankverbindung:</b><br />
IBAN: DE88830944950003290697<br />
BIC: GENODEF1ETK<br />
EthikBank eG Eisenberg<br />
Betreff: “Spende Publikumskonferenz”
</p>
<p style="margin: 10px 0 0 0">oder mit PayPal:</p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input type="hidden" name="cmd" value="_s-xclick"><input type="hidden" name="hosted_button_id" value="FPM3USCE4PGT8"><input type="image" src="https://publikumskonferenz.de/blog/wp-content/uploads/2018/05/btn_donateCC_LG.gif" border="0" name="submit" alt="Jetzt einfach, schnell und sicher online bezahlen – mit PayPal."  style="padding:0; margin-top:10px"><br />
<img alt="" border="0" src="https://www.paypalobjects.com/de_DE/i/scr/pixel.gif" width="1" height="1"><br />
</form>
</div>
		</div><div id="tag_cloud-4" class="widget-wrapper widget_tag_cloud"><div class="widget-title"><h3>Schlagwörter</h3></div><div class="tagcloud"><a href='https://publikumskonferenz.de/blog/tag/ard/' class='tag-link-5 tag-link-position-1' title='48 Themen' style='font-size: 22pt;'>ARD</a>
<a href='https://publikumskonferenz.de/blog/tag/ard-aktuell/' class='tag-link-322 tag-link-position-2' title='24 Themen' style='font-size: 18.2752293578pt;'>ARD-aktuell</a>
<a href='https://publikumskonferenz.de/blog/tag/ard-faktenfinder/' class='tag-link-350 tag-link-position-3' title='5 Themen' style='font-size: 10.3119266055pt;'>ARD-Faktenfinder</a>
<a href='https://publikumskonferenz.de/blog/tag/assad/' class='tag-link-343 tag-link-position-4' title='4 Themen' style='font-size: 9.28440366972pt;'>Assad</a>
<a href='https://publikumskonferenz.de/blog/tag/debatte/' class='tag-link-22 tag-link-position-5' title='5 Themen' style='font-size: 10.3119266055pt;'>Debatte</a>
<a href='https://publikumskonferenz.de/blog/tag/demokratie/' class='tag-link-80 tag-link-position-6' title='6 Themen' style='font-size: 11.2110091743pt;'>Demokratie</a>
<a href='https://publikumskonferenz.de/blog/tag/dr-gniffke/' class='tag-link-313 tag-link-position-7' title='5 Themen' style='font-size: 10.3119266055pt;'>Dr. Gniffke</a>
<a href='https://publikumskonferenz.de/blog/tag/eu/' class='tag-link-112 tag-link-position-8' title='5 Themen' style='font-size: 10.3119266055pt;'>EU</a>
<a href='https://publikumskonferenz.de/blog/tag/fake-news/' class='tag-link-354 tag-link-position-9' title='5 Themen' style='font-size: 10.3119266055pt;'>Fake-News</a>
<a href='https://publikumskonferenz.de/blog/tag/fluchtgruende/' class='tag-link-395 tag-link-position-10' title='6 Themen' style='font-size: 11.2110091743pt;'>Fluchtgründe</a>
<a href='https://publikumskonferenz.de/blog/tag/giftgas/' class='tag-link-340 tag-link-position-11' title='5 Themen' style='font-size: 10.3119266055pt;'>Giftgas</a>
<a href='https://publikumskonferenz.de/blog/tag/griechenland/' class='tag-link-107 tag-link-position-12' title='5 Themen' style='font-size: 10.3119266055pt;'>Griechenland</a>
<a href='https://publikumskonferenz.de/blog/tag/luegenpresse/' class='tag-link-150 tag-link-position-13' title='4 Themen' style='font-size: 9.28440366972pt;'>Lügenpresse</a>
<a href='https://publikumskonferenz.de/blog/tag/manipulation/' class='tag-link-63 tag-link-position-14' title='7 Themen' style='font-size: 11.8532110092pt;'>Manipulation</a>
<a href='https://publikumskonferenz.de/blog/tag/medien/' class='tag-link-19 tag-link-position-15' title='7 Themen' style='font-size: 11.8532110092pt;'>Medien</a>
<a href='https://publikumskonferenz.de/blog/tag/medienkompetenz/' class='tag-link-18 tag-link-position-16' title='6 Themen' style='font-size: 11.2110091743pt;'>Medienkompetenz</a>
<a href='https://publikumskonferenz.de/blog/tag/medienkritik/' class='tag-link-155 tag-link-position-17' title='7 Themen' style='font-size: 11.8532110092pt;'>Medienkritik</a>
<a href='https://publikumskonferenz.de/blog/tag/meinungsfreiheit/' class='tag-link-136 tag-link-position-18' title='4 Themen' style='font-size: 9.28440366972pt;'>Meinungsfreiheit</a>
<a href='https://publikumskonferenz.de/blog/tag/mh17/' class='tag-link-126 tag-link-position-19' title='4 Themen' style='font-size: 9.28440366972pt;'>MH17</a>
<a href='https://publikumskonferenz.de/blog/tag/nachrichten/' class='tag-link-314 tag-link-position-20' title='4 Themen' style='font-size: 9.28440366972pt;'>Nachrichten</a>
<a href='https://publikumskonferenz.de/blog/tag/nachrichtenunterdrueckung/' class='tag-link-380 tag-link-position-21' title='16 Themen' style='font-size: 16.0917431193pt;'>Nachrichtenunterdrückung</a>
<a href='https://publikumskonferenz.de/blog/tag/nato/' class='tag-link-6 tag-link-position-22' title='12 Themen' style='font-size: 14.5504587156pt;'>NATO</a>
<a href='https://publikumskonferenz.de/blog/tag/nawalny/' class='tag-link-23 tag-link-position-23' title='3 Themen' style='font-size: 8pt;'>Nawalny</a>
<a href='https://publikumskonferenz.de/blog/tag/netzwerk-recherche/' class='tag-link-178 tag-link-position-24' title='4 Themen' style='font-size: 9.28440366972pt;'>Netzwerk Recherche</a>
<a href='https://publikumskonferenz.de/blog/tag/programmbeschwerde/' class='tag-link-252 tag-link-position-25' title='15 Themen' style='font-size: 15.7064220183pt;'>Programmbeschwerde</a>
<a href='https://publikumskonferenz.de/blog/tag/programmkritik/' class='tag-link-423 tag-link-position-26' title='4 Themen' style='font-size: 9.28440366972pt;'>Programmkritik</a>
<a href='https://publikumskonferenz.de/blog/tag/propaganda/' class='tag-link-190 tag-link-position-27' title='37 Themen' style='font-size: 20.5871559633pt;'>Propaganda</a>
<a href='https://publikumskonferenz.de/blog/tag/publikum/' class='tag-link-43 tag-link-position-28' title='3 Themen' style='font-size: 8pt;'>Publikum</a>
<a href='https://publikumskonferenz.de/blog/tag/publikumskonferenz/' class='tag-link-147 tag-link-position-29' title='8 Themen' style='font-size: 12.495412844pt;'>Publikumskonferenz</a>
<a href='https://publikumskonferenz.de/blog/tag/putin/' class='tag-link-34 tag-link-position-30' title='17 Themen' style='font-size: 16.4770642202pt;'>Putin</a>
<a href='https://publikumskonferenz.de/blog/tag/rundfunkrat/' class='tag-link-89 tag-link-position-31' title='5 Themen' style='font-size: 10.3119266055pt;'>Rundfunkrat</a>
<a href='https://publikumskonferenz.de/blog/tag/russland/' class='tag-link-7 tag-link-position-32' title='34 Themen' style='font-size: 20.0733944954pt;'>Russland</a>
<a href='https://publikumskonferenz.de/blog/tag/staendige-publikumskonferenz/' class='tag-link-17 tag-link-position-33' title='6 Themen' style='font-size: 11.2110091743pt;'>Ständige Publikumskonferenz</a>
<a href='https://publikumskonferenz.de/blog/tag/syrien/' class='tag-link-282 tag-link-position-34' title='18 Themen' style='font-size: 16.7339449541pt;'>Syrien</a>
<a href='https://publikumskonferenz.de/blog/tag/tagesschau/' class='tag-link-9 tag-link-position-35' title='21 Themen' style='font-size: 17.504587156pt;'>Tagesschau</a>
<a href='https://publikumskonferenz.de/blog/tag/tagesschau-de/' class='tag-link-417 tag-link-position-36' title='5 Themen' style='font-size: 10.3119266055pt;'>Tagesschau.de</a>
<a href='https://publikumskonferenz.de/blog/tag/tagesthemen/' class='tag-link-49 tag-link-position-37' title='6 Themen' style='font-size: 11.2110091743pt;'>Tagesthemen</a>
<a href='https://publikumskonferenz.de/blog/tag/think-tank/' class='tag-link-27 tag-link-position-38' title='5 Themen' style='font-size: 10.3119266055pt;'>Think-Tank</a>
<a href='https://publikumskonferenz.de/blog/tag/transparenz/' class='tag-link-92 tag-link-position-39' title='4 Themen' style='font-size: 9.28440366972pt;'>Transparenz</a>
<a href='https://publikumskonferenz.de/blog/tag/trump/' class='tag-link-342 tag-link-position-40' title='6 Themen' style='font-size: 11.2110091743pt;'>Trump</a>
<a href='https://publikumskonferenz.de/blog/tag/ukraine/' class='tag-link-10 tag-link-position-41' title='5 Themen' style='font-size: 10.3119266055pt;'>Ukraine</a>
<a href='https://publikumskonferenz.de/blog/tag/usa/' class='tag-link-59 tag-link-position-42' title='14 Themen' style='font-size: 15.4495412844pt;'>USA</a>
<a href='https://publikumskonferenz.de/blog/tag/varoufakis/' class='tag-link-110 tag-link-position-43' title='4 Themen' style='font-size: 9.28440366972pt;'>Varoufakis</a>
<a href='https://publikumskonferenz.de/blog/tag/wdr/' class='tag-link-74 tag-link-position-44' title='8 Themen' style='font-size: 12.495412844pt;'>WDR</a>
<a href='https://publikumskonferenz.de/blog/tag/zdf/' class='tag-link-20 tag-link-position-45' title='23 Themen' style='font-size: 18.0183486239pt;'>ZDF</a></div>
</div><div id="nav_menu-2" class="widget-wrapper widget_nav_menu"><div class="widget-title"><h3>Blogroll</h3></div><div class="menu-blogroll-container"><ul id="menu-blogroll" class="menu-widget"><li id="menu-item-1340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1340"><a href="http://lostineu.eu/">Der unabhängige EU-Blog aus Brüssel</a></li>
<li id="menu-item-180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180"><a href="http://www.kanzleikompa.de/">Blog zum Medienrecht</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108"><a href="http://www.carta.info/">Carta e. V.</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109"><a href="http://www.nachdenkseiten.de/">Nachdenkseiten</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110"><a href="http://dimbb.de/">Dresdner Institut für Medien, Bildung und Beratung</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70"><a href="http://propagandaschau.wordpress.com/">Propagandaschau</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111"><a href="http://fernsehkritik.tv/">Fernsehkritik.tv</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119"><a href="http://www.deutscheakademiefuerfernsehen.de">Deutsche Akademie für Fernsehen</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124"><a href="http://www.tv-ratings.de/?page=start">media control</a></li>
<li id="menu-item-140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140"><a href="http://oppong.wordpress.com/2008/06/15/aktenzeichen-6-k-203208/">Blog zur WDR-Klage</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142"><a href="http://www.flurfunk-dresden.de/">Flurfunk aus Dresden, Sachsen und dem Rest der Welt</a></li>
<li id="menu-item-152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152"><a href="http://spiegelkritik.de/">Medienblog für Medienreflexion</a></li>
<li id="menu-item-154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154"><a href="http://www.internet-law.de/">Onlinerecht und Bürgerrechte 2.0</a></li>
<li id="menu-item-155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155"><a href="http://www.radioszene.de/socialmedia-charts">Radioszene socialmedia-charts</a></li>
<li id="menu-item-176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176"><a href="http://konradweber.ch/angebot/news-verifikation/">Verifikation von Inhalten in Social Media</a></li>
<li id="menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187"><a href="http://de.ejo-online.eu/">European Journalism Observatory</a></li>
<li id="menu-item-332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-332"><a href="http://www.wolfsiehtfern.de/">Wolf sieht fern.</a></li>
<li id="menu-item-189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189"><a href="http://www.begleitschreiben.net/die-welt-des-christian-nitsche/#comment-25007">Begleitschreiben</a></li>
<li id="menu-item-744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-744"><a href="http://peds-ansichten.de/2015/04/verschwoerungstheorien-und-der-umgang-mit-andersdenkenden/">Peds Ansichten</a></li>
<li id="menu-item-745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-745"><a href="https://fassadenkratzer.wordpress.com/">Fassadenkratzer</a></li>
<li id="menu-item-757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-757"><a href="http://www.sopos.org/ossietzky/">Ossietzky</a></li>
<li id="menu-item-1211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1211"><a href="https://swisspropaganda.wordpress.com/">Swiss Propaganda</a></li>
<li id="menu-item-1320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1320"><a href="http://www.planet-interview.de/interviews/holger-kreymeier/35132/">Planet Interview</a></li>
<li id="menu-item-2449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2449"><a href="http://www.actvism.org/">acTVism Munich</a></li>
<li id="menu-item-2450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2450"><a href="https://amerika21.de/">Amerika21</a></li>
<li id="menu-item-2451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2451"><a href="http://norberthaering.de/">Blog von Norbert Häring</a></li>
<li id="menu-item-2452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2452"><a href="https://www.youtube.com/user/Nfes2005/videos">Jung &#038;Naiv</a></li>
<li id="menu-item-2454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2454"><a href="http://www.free21.org/">Free21</a></li>
<li id="menu-item-2455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2455"><a href="https://www.heise.de/tp/">Telepolis</a></li>
<li id="menu-item-2456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2456"><a href="http://www.hintergrund.de/">Hintergrund</a></li>
<li id="menu-item-2457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2457"><a href="https://www.youtube.com/user/wwwKenFMde/videos?shelf_id=1&#038;view=0&#038;sort=dd">KenFM</a></li>
<li id="menu-item-2517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2517"><a href="https://www.theblogcat.de/">Übersetzungen aus dem Imperium</a></li>
<li id="menu-item-2681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2681"><a href="https://augenaufunddurch.net/2017/04/17/keine-argumente-nur-miese-tricks/#more-1775">Blog von Ulrich Teusch</a></li>
<li id="menu-item-2912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2912"><a href="https://netzpolitik.org/tag/neues-aus-dem-fernsehrat/">Leonhard Dobusch bloggt aus den ZDF-Fernsehrat</a></li>
<li id="menu-item-2913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2913"><a href="http://www.german-foreign-policy.com/de/fulltext/59621">german-foreign-policy</a></li>
<li id="menu-item-2932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2932"><a href="https://jomenschenfreund.blogspot.de/2015/02/medien-zu-regulieren-wichtiger-als.html">Jo Menschenfreund</a></li>
<li id="menu-item-3090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3090"><a href="https://medienpraxis.blog/2015/04/07/wie-man-einen-fernsehbeitrag-aufbaut-organisieren/#more-2809">Medienpraxis</a></li>
<li id="menu-item-3131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3131"><a href="https://www.addendum.org/">Addendum: Das, was fehlt</a></li>
<li id="menu-item-3336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3336"><a href="http://justicenow.de/2018-02-15/zwei-minuten-nato-propaganda-in-der-tagesschau/">JusticeNow!</a></li>
<li id="menu-item-3474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3474"><a href="http://www.beitragszwang.de">Das System Ö-R-R in 17 Kapiteln</a></li>
<li id="menu-item-3683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3683"><a href="http://spiegelkabinett-blog.blogspot.com/">Spiegelkabinett</a></li>
<li id="menu-item-3684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3684"><a href="http://analitik.de/">Analitik &#8211; Politische Analysen</a></li>
<li id="menu-item-3685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3685"><a href="http://www.rationalgalerie.de/home/ein-geruecht-geht-um.html">Rationalgalerie</a></li>
<li id="menu-item-3686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3686"><a href="https://neue-debatte.com/2018/06/03/bereits-im-reich-des-boesen/">Neue Debatte</a></li>
<li id="menu-item-3793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3793"><a href="https://mediendemokratie.eu/eine-seite/">mediendemokratie.eu</a></li>
<li id="menu-item-3884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3884"><a href="http://www.nrhz.de/flyer/">Neue Rheinische Zeitung</a></li>
<li id="menu-item-3892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3892"><a href="https://medienblog.hypotheses.org/author/michaelmeyen">Medienrealität</a></li>
</ul></div></div><div id="text-6" class="widget-wrapper widget_text">			<div class="textwidget"><p><a href="http://www.nachdenkseiten.de"><img src="//www.nachdenkseiten.de/upload/banner/nds_banner_234x60_edged.jpg" title="NachDenkSeiten - Die kritische Website" alt="NachDenkSeiten - Die kritische Website"/></a></p>
<p><a title="amerika21 | Nachrichten und Analysen aus Lateinamerika" href="https://amerika21.de"><img style="border: 0;" src="https://amerika21.de/files/a21/banner-a21-200-100.png" alt="Logo amerika21" height="100" width="200" /></a></p>
<p><a title="Rubikon - das Magazin für die kritische Masse" href="https://www.rubikon.news/"><img style="border: 0;" src="https://www.rubikon.news/assets/logo-dd0fcd373a0c872bb432f7596d9e700155c5d7fa07ec99a3777d44621e8c61fe.svg" alt="Logo Rubikon" /></a></p>
</div>
		</div><div id="text-7" class="widget-wrapper widget_text"><div class="widget-title"><h3>YouTube</h3></div>			<div class="textwidget"><p>Storytelling in der ARD-Griechenlandberichterstattung 2015</p>
<p><iframe  id="_ytid_14616" width="605" height="340" src="https://www.youtube.com/embed/VfLVn3uIMUQ?enablejsapi=1&list=UU36WD86_vjwvMyOLB0sXksg&autoplay=0&cc_load_policy=0&iv_load_policy=1&loop=0&modestbranding=0&rel=1&showinfo=1&fs=1&playsinline=0&autohide=2&theme=dark&color=red&controls=2&" class="__youtube_prefs__ __youtube_prefs_widget__" title="YouTube player"  allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></p>
<p>ARD: Das freche Grinsen der Griechen. Mediale Image-Konstruktion I</p>
<p><iframe  id="_ytid_59289" width="605" height="340" src="https://www.youtube.com/embed/NnyWZhp5ppY?enablejsapi=1&autoplay=0&cc_load_policy=0&iv_load_policy=1&loop=0&modestbranding=0&rel=1&showinfo=1&fs=1&playsinline=0&autohide=2&theme=dark&color=red&controls=2&" class="__youtube_prefs__ __youtube_prefs_widget__" title="YouTube player"  allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></p>
<p>ARD: Europas Konter-Sieg gegen die Griechen. Mediale Image-Konstruktion II </p>
<p><iframe  id="_ytid_95430" width="605" height="340" src="https://www.youtube.com/embed/vLxi9wML7QM?enablejsapi=1&autoplay=0&cc_load_policy=0&iv_load_policy=1&loop=0&modestbranding=0&rel=1&showinfo=1&fs=1&playsinline=0&autohide=2&theme=dark&color=red&controls=2&" class="__youtube_prefs__ __youtube_prefs_widget__" title="YouTube player"  allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></p>
<p>ARD: Zum Totlachen diese Griechen! Mediale Image-Konstruktion III </p>
<p><iframe  id="_ytid_42039" width="605" height="340" src="https://www.youtube.com/embed/P_wMQQXjdWI?enablejsapi=1&autoplay=0&cc_load_policy=0&iv_load_policy=1&loop=0&modestbranding=0&rel=1&showinfo=1&fs=1&playsinline=0&autohide=2&theme=dark&color=red&controls=2&" class="__youtube_prefs__ __youtube_prefs_widget__" title="YouTube player"  allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></p>
<p>ARD: Die Griechen - nah und doch so fern. Mediale Image-Konstruktion IV </p>
<p><iframe  id="_ytid_49446" width="605" height="340" src="https://www.youtube.com/embed/-B7DYo1k2Qg?enablejsapi=1&autoplay=0&cc_load_policy=0&iv_load_policy=1&loop=0&modestbranding=0&rel=1&showinfo=1&fs=1&playsinline=0&autohide=2&theme=dark&color=red&controls=2&" class="__youtube_prefs__ __youtube_prefs_widget__" title="YouTube player"  allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></p>
<p>ARD: Regierungs-PR ganz beiläufig. Mediale Image-Konstruktion V </p>
<p><iframe  id="_ytid_26310" width="605" height="340" src="https://www.youtube.com/embed/pLbXe_JPgaE?enablejsapi=1&autoplay=0&cc_load_policy=0&iv_load_policy=1&loop=0&modestbranding=0&rel=1&showinfo=1&fs=1&playsinline=0&autohide=2&theme=dark&color=red&controls=2&" class="__youtube_prefs__ __youtube_prefs_widget__" title="YouTube player"  allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></p>
<p>ARD: Der rätselhafte Herr Varoufakis. Mediale Image-Konstruktion VII (1) </p>
<p><iframe  id="_ytid_47588" width="605" height="340" src="https://www.youtube.com/embed/PNXIjv5xnpU?enablejsapi=1&autoplay=0&cc_load_policy=0&iv_load_policy=1&loop=0&modestbranding=0&rel=1&showinfo=1&fs=1&playsinline=0&autohide=2&theme=dark&color=red&controls=2&" class="__youtube_prefs__ __youtube_prefs_widget__" title="YouTube player"  allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></p>
<p>ARD: Der rätselhafte Herr Varoufakis. Mediale Image-Konstruktion VII (2)</p>
<p><iframe  id="_ytid_37441" width="605" height="340" src="https://www.youtube.com/embed/EAAkqMaTZiY?enablejsapi=1&autoplay=0&cc_load_policy=0&iv_load_policy=1&loop=0&modestbranding=0&rel=1&showinfo=1&fs=1&playsinline=0&autohide=2&theme=dark&color=red&controls=2&" class="__youtube_prefs__ __youtube_prefs_widget__" title="YouTube player"  allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></p>
</div>
		</div>
			</div><!-- end of #widgets -->
</div><!-- end of #wrapper -->
</div><!-- end of #container -->

<div id="footer" class="clearfix" role="contentinfo">
	
	<div id="footer-wrapper">

		
		<div class="grid col-940">

			<div class="grid col-540">
				<ul id="menu-mediathek" class="footer-menu"><li id="menu-item-3582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3582"><a href="https://publikumskonferenz.de/blog/impressum/">Impressum</a></li>
<li id="menu-item-3583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3583"><a href="https://publikumskonferenz.de/blog/beitrittsformular/mitglied-werden/">Mitglied werden</a></li>
</ul>			</div><!-- end of col-540 -->

			<div class="grid col-380 fit">
				<ul class="social-icons"><li class="twitter-icon"><a href="https://twitter.com/St_Publikon"><img src="https://publikumskonferenz.de/blog/wp-content/themes/responsive/core/icons/twitter-icon.png" width="24" height="24" alt="Twitter"></a></li><li class="youtube-icon"><a href="https://www.youtube.com/channel/UC36WD86_vjwvMyOLB0sXksg"><img src="https://publikumskonferenz.de/blog/wp-content/themes/responsive/core/icons/youtube-icon.png" width="24" height="24" alt="YouTube"></a></li></ul><!-- .social-icons -->			</div><!-- end of col-380 fit -->

		</div><!-- end of col-940 -->
		
		<div class="grid col-300 copyright">
			&copy;  2018<a id="copyright_link" href="https://publikumskonferenz.de/blog/" title="Ständige Publikumskonferenz der öffentlich-rechtlichen Medien e.V.">
				Ständige Publikumskonferenz der öffentlich-rechtlichen Medien e.V.			</a>
		</div><!-- end of .copyright -->

		<div class="grid col-300 scroll-top"><a href="#scroll-top" title="Nach oben scrollen">↑</a></div>

		<div class="grid col-300 fit powered">
			<a href="http://cyberchimps.com/responsive-theme/" title="Responsive Theme" rel="noindex, nofollow">Responsive Theme</a>
			Powered by <a href="http://wordpress.org/" title="WordPress">
				WordPress</a>
		</div><!-- end .powered -->

	</div><!-- end #footer-wrapper -->

	</div><!-- end #footer -->

<!-- Matomo -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//publikumskonferenz.de/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '2']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><link rel='stylesheet' id='basecss-css'  href='https://publikumskonferenz.de/blog/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.7.11' type='text/css' media='all' />
<script type='text/javascript' src='https://publikumskonferenz.de/blog/wp-content/plugins/2-click-socialmedia-buttons/js/social_bookmarks-min.js?ver=1.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/publikumskonferenz.de\/blog\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://publikumskonferenz.de/blog/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://publikumskonferenz.de/blog/wp-content/themes/responsive/core/js/responsive-scripts.min.js?ver=1.2.6'></script>
<script type='text/javascript' src='https://publikumskonferenz.de/blog/wp-content/themes/responsive/core/js/jquery.placeholder.min.js?ver=2.0.7'></script>
<script type='text/javascript' src='https://publikumskonferenz.de/blog/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=12.0'></script>
<script type='text/javascript' src='https://publikumskonferenz.de/blog/wp-includes/js/wp-embed.min.js?ver=4.7.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"7","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://publikumskonferenz.de/blog/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://publikumskonferenz.de/blog/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.2.4'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://publikumskonferenz.de/blog/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.2.4'></script>
<![endif]-->
<!-- Eu Cookie Law 3.0.5 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Durch die weitere Nutzung der Seite stimmst du der Verwendung von Cookies zu. <a style="color:#FFFFFF;" href="https://publikumskonferenz.de/blog/impressum/" id="fom">Weitere Informationen</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Akzeptieren</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du sich damit einverstanden.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Schließen</a></p></div></div></body>
</html>
