	<!doctype html>
	<!--[if !IE]>
	<html class="no-js non-ie" lang="de-DE"> <![endif]-->
	<!--[if IE 7 ]>
	<html class="no-js ie7" lang="de-DE"> <![endif]-->
	<!--[if IE 8 ]>
	<html class="no-js ie8" lang="de-DE"> <![endif]-->
	<!--[if IE 9 ]>
	<html class="no-js ie9" lang="de-DE"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html class="no-js" lang="de-DE"> <!--<![endif]-->
	<head>

		<meta charset="UTF-8"/>
		<meta name="viewport" content="width=device-width, initial-scale=1.0">

		<link rel="profile" href="http://gmpg.org/xfn/11"/>
		<link rel="pingback" href="https://publikumskonferenz.de/blog/xmlrpc.php"/>

		<title>Keine Angst vor China &#8211; Ständige Publikumskonferenz der öffentlich-rechtlichen Medien e.V.</title>
<link rel='dns-prefetch' href='//cdn.rawgit.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ständige Publikumskonferenz der öffentlich-rechtlichen Medien e.V. &raquo; Feed" href="https://publikumskonferenz.de/blog/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/publikumskonferenz.de\/blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.16"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='twoclick-social-media-buttons-css'  href='https://publikumskonferenz.de/blog/wp-content/plugins/2-click-socialmedia-buttons/css/socialshareprivacy-min.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://publikumskonferenz.de/blog/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://publikumskonferenz.de/blog/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='https://publikumskonferenz.de/blog/wp-content/themes/responsive/core/css/style.css?ver=1.9.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-media-queries-css'  href='https://publikumskonferenz.de/blog/wp-content/themes/responsive/core/css/responsive.css?ver=1.9.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-child-style-css'  href='https://publikumskonferenz.de/blog/wp-content/themes/publikumskonferenz/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='https://publikumskonferenz.de/blog/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://publikumskonferenz.de/blog/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript' src='https://publikumskonferenz.de/blog/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://publikumskonferenz.de/blog/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://publikumskonferenz.de/blog/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=4.7.16'></script>
<script type='text/javascript' src='https://cdn.rawgit.com/vaakash/jquery-easy-ticker/92e6e76c/jquery.easy-ticker.min.js?ver=4.7.16'></script>
<script type='text/javascript' src='https://publikumskonferenz.de/blog/wp-content/themes/responsive/core/js/responsive-modernizr.min.js?ver=2.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/publikumskonferenz.de\/blog\/wp-admin\/admin-ajax.php","security":"d6d83ef44c","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/publikumskonferenz.de\/blog\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/publikumskonferenz.de\/blog\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://publikumskonferenz.de/blog/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1'></script>
<link rel='https://api.w.org/' href='https://publikumskonferenz.de/blog/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://publikumskonferenz.de/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://publikumskonferenz.de/blog/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Der Fall Steimle' href='https://publikumskonferenz.de/blog/2019/12/08/der-fall-steimle/' />
<meta name="generator" content="WordPress 4.7.16" />
<link rel="canonical" href="https://publikumskonferenz.de/blog/2019/12/10/keine-angst-vor-china/" />
<link rel='shortlink' href='https://publikumskonferenz.de/blog/?p=5215' />
<link rel="alternate" type="application/json+oembed" href="https://publikumskonferenz.de/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpublikumskonferenz.de%2Fblog%2F2019%2F12%2F10%2Fkeine-angst-vor-china%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://publikumskonferenz.de/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpublikumskonferenz.de%2Fblog%2F2019%2F12%2F10%2Fkeine-angst-vor-china%2F&#038;format=xml" />

<!-- Article Thumbnail -->
<link href="https://publikumskonferenz.de/blog/wp-content/uploads/2019/12/9783864892615.jpg" rel="image_src" />

<!-- OpenGraph Tags (added by 2-Click Social Media Buttons) -->
<meta property="og:site_name" content="Ständige Publikumskonferenz der öffentlich-rechtlichen Medien e.V."/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:locale:alternate" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Keine Angst vor China"/>
<meta property="og:url" content="https://publikumskonferenz.de/blog/2019/12/10/keine-angst-vor-china/"/>
<meta property="og:image" content="https://publikumskonferenz.de/blog/wp-content/uploads/2019/12/9783864892615.jpg"/>
<meta property="og:description" content="Eine neue Runde im Fake-Krieg des absteigenden Imperiums gegen die neue Nummer Eins

Beitrag von Wolfram Elsner

China ist die neue Nummer Eins, vor allem qualitativ. Was dieses Land, das soeben laut Weltbank die Gruppe der Entwicklungsländer verlassen und in die Gruppe der Länder mit unterem durchschnittlichen Einkommen erreicht hat, aus seinem bescheidenen Pro-Kopf-Einkommen an Hebelwirk ..."/>
<!-- /OpenGraph Tags -->

	<script>
		jQuery(document).ready(function(){
		var copyright_text = "Ständige Publikumskonferenz der öffentlich-rechtlichen Medien e.V.";
		var cyberchimps_link = "1";
		var siteurl = "https://publikumskonferenz.de/blog"; 
		if(copyright_text == "")
		{
			jQuery(".copyright #copyright_link").text(" "+"Default copyright text");
		}
		else{ 
			jQuery(".copyright #copyright_link").text(" "+copyright_text);
		}
		jQuery(".copyright #copyright_link").attr('href',siteurl);
		if(cyberchimps_link == 1)
		{
			jQuery(".powered").css("display","block");
		}
		else{
			jQuery(".powered").css("display","none");
		}
		});
	</script>
<!-- We need this for debugging -->
<!-- Responsive 1.9.9.0 -->
<!-- Publikumskonferenz Theme 1.0 -->
<!-- All in one Favicon 4.7 --><link rel="shortcut icon" href="https://publikumskonferenz.de/blog/wp-content/uploads/2014/09/favicon.ico" />
<link rel="icon" href="https://publikumskonferenz.de/blog/wp-content/uploads/2014/09/Logo-Kopie.png" type="image/png"/>
<link rel="apple-touch-icon" href="https://publikumskonferenz.de/blog/wp-content/uploads/2014/09/Logo-Kopie-2.png" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #c6c6c6; }
</style>
	</head>

<body class="post-template-default single single-post postid-5215 single-format-standard custom-background">

<div id="container" class="hfeed">

	<div class="skip-container cf">
		<a class="skip-link screen-reader-text focusable" href="#content">&darr; Zum zentralen Inhalt</a>
	</div><!-- .skip-container -->
	<div id="header" role="banner">

		
		
		
		
		
			<div id="logo">
				<span class="site-name"><a href="https://publikumskonferenz.de/blog/" title="Ständige Publikumskonferenz der öffentlich-rechtlichen Medien e.V." rel="home">Ständige Publikumskonferenz der öffentlich-rechtlichen Medien e.V.</a></span>
				<span class="site-description"></span>
			</div><!-- end of #logo -->

		
				<div class="main-nav"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11"><a href="https://publikumskonferenz.de/blog/">Startseite</a></li>
<li id="menu-item-3600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3600"><a href="https://publikumskonferenz.de/blog/newsticker/">News/Ticker</a></li>
<li id="menu-item-3622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3622"><a href="https://publikumskonferenz.de/blog/newsletter-archiv/">Newsletter</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a href="https://publikumskonferenz.de/forum">Archiv/Forum</a></li>
<li id="menu-item-3610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3610"><a href="https://publikumskonferenz.de/wiki/wiki/Hauptseite">Wiki</a></li>
<li id="menu-item-3599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3599"><a href="https://publikumskonferenz.de/blog/ueber-uns-2/">Über uns</a></li>
<li id="menu-item-3608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3608"><a href="https://publikumskonferenz.de/blog/impressum/">Impressum</a></li>
</ul></div>
		
		
	</div><!-- end of #header -->

	<div id="wrapper" class="clearfix">

<style>
#logo{margin-bottom: 15px}
</style>

<div id="content" class="grid col-620" role="main">

	
	
		
						<div id="post-5215" class="post-5215 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-china tag-kriegspropaganda">
				


				<div class="post-entry">

	<h1 class="entry-title post-title">Keine Angst vor China</h1>

<div class="post-meta">
	<span class="meta-prep meta-prep-author posted">Veröffentlicht am </span><a href="https://publikumskonferenz.de/blog/2019/12/10/keine-angst-vor-china/" title="Keine Angst vor China" rel="bookmark"><time class="timestamp updated" datetime="2019-12-10T21:16:06+00:00">10. Dezember 2019</time></a><span class="byline"> von </span><span class="author vcard"><a class="url fn n" href="https://publikumskonferenz.de/blog/author/maren/" title="Zeige alle Artikel von Maren Müller"><span class="author-gravtar"><img alt='' src='https://secure.gravatar.com/avatar/c9bdfba01d86d142fd451e8213841281?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/c9bdfba01d86d142fd451e8213841281?s=64&amp;d=identicon&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></span>Maren Müller</a></span>
	</div><!-- end of .post-meta -->
                    <img width="380" height="591" src="https://publikumskonferenz.de/blog/wp-content/uploads/2019/12/9783864892615.jpg" class="img-responsive responsive--full wp-post-image" alt="" title="Feature image" srcset="https://publikumskonferenz.de/blog/wp-content/uploads/2019/12/9783864892615.jpg 380w, https://publikumskonferenz.de/blog/wp-content/uploads/2019/12/9783864892615-193x300.jpg 193w, https://publikumskonferenz.de/blog/wp-content/uploads/2019/12/9783864892615-100x156.jpg 100w, https://publikumskonferenz.de/blog/wp-content/uploads/2019/12/9783864892615-150x233.jpg 150w, https://publikumskonferenz.de/blog/wp-content/uploads/2019/12/9783864892615-200x311.jpg 200w, https://publikumskonferenz.de/blog/wp-content/uploads/2019/12/9783864892615-300x467.jpg 300w" sizes="(max-width: 380px) 100vw, 380px" />
                    
                    <p><strong>Eine neue Runde im Fake-Krieg des absteigenden Imperiums gegen die neue Nummer Eins</strong></p>
<p><em>Beitrag von Wolfram Elsner</em></p>
<p><strong>China ist die neue Nummer Eins, vor allem qualitativ. Was dieses Land, das soeben laut Weltbank die Gruppe der Entwicklungsländer verlassen und in die Gruppe der Länder mit unterem durchschnittlichen Einkommen erreicht hat, aus seinem bescheidenen Pro-Kopf-Einkommen an Hebelwirkungen in alle Lebensbereiche hinein bewirkt – in Ökologie, Sozialversicherung, Arbeitsrecht, Lohnerhöhungen, Rückverteilung nach unten, Technologie, Stadtentwicklung, regionalem Ausgleich, Eigentumsformen, Förderung kleinen Unternehmertums, Wirtschaft und Finanzen, sozialer Mobilisierung, Partizipation und öffentlicher Diskussion sowie an internationaler Hilfe und Infrastrukturentwicklung – ist historisch ungekannt und schlicht atemberaubend. Angesichts der Verlangsamungen, Sklerotisierungen, Ineffektivitäten und kollektiven Handlungsunfähigkeiten im niedergehenden de-regulierten, immer autoritärer werdenden neoliberalen Finanzkapitalismus steht der westliche Besucher Chinas zunächst nur sprachlos-staunend vor der Leichtigkeit und Geschwindigkeit des chinesischen Wandels, der Innovations- und Experimentierfreude der Chinesen, vom Techniker in der Fabrik bis zum Staatspräsidenten. Turbokapitalismus, Staatskapitalismus, Diktatur, neues Imperium usw., all diese eurozentristischen alten Formeln, gerne auch in Varianten der alten euro-intellektuellen Sozialismusvorstellungen, lösen sich angesichts der chinesischen Realität, auch der Lebendigkeit der öffentlichen Diskussionen, der Bereitschaft zum Verändern eigener Verhaltensweisen, in Luft auf. Diese neue Nummer Eins ist einfach anders, und wir müssen unser eigenes liebgewordenes Selbstverständnis hinterfragen, um dieses vielfältige, dynamische Etwas auf dem Weg zu etwas wirklich Neuem zu verstehen, das man getrost ein Frühstadium eines neuartigen Sozialismus – kein einfacher Top-down-Staatssozialismus und kein klassischer Mangel- und Armutssozialismus mehr – nennen darf.</strong></p>
<p>Dass das Imperium, das einzige Land der Erde, das jemals einen globalen, absoluten Dominanzanspruch erhoben und zwischen 1991 (Ende der Sowjetunion) und 2008 (große Finanzkrise, anhaltende Rezession, China als Weltkonjunkturlokomotive) auch praktiziert hat, nun für jedermann erkennbar, unweigerlich, fast täglich erfahrbar und beschleunigt durch jede einzelne Maßnahme Trumps, absteigt zur Nummer Zwei, braucht heutzutage kaum mehr belegt und begründet zu werden. Einschlägige Bankenprognosen für das Jahr 2030 sehen die USA bereits auf Platz Drei. Die Welt verändert sich rasant, an den USA und ihrem europäischen Gefolge vorbei, jedenfalls so, dass diese es nicht mehr aufhalten können. China, Russland, Indien, Südostasien … neue Aufsteiger, neue globale Akteure, neue Bündnisse.</p>
<p>In zwölf von fünfzehn Fällen solcher Aufstiegs-Abstiegs-Konstellationen der letzten 500 Jahre hat es nach dem Wirtschaftskrieg einen heißen Krieg durch die Absteiger gegeben. Würden die USA heute, neben den permanenten NATO-Manövern vor den chinesischen Küsten (unter zunehmender Beteiligung der Bundesmarine), und an den russischen Grenzen, es tatsächlich wagen, das strategische Bündnis China und Russland militärisch anzugreifen, (wonach es im Moment nicht aussieht) würden sie zwei Arme und zwei Beine verlieren, und das wissen sie. China (China-Russland) ist militärisch nicht mehr zu besiegen. Laut dem ehemaligen US-Militäringenieur und heutigen selbständigen Blogger Fred Reed sind die schwimmenden US-Dinosaurier von gestern und könnten kurzerhand vom chinesischen Festland aus versenkt werden. Die Tarnkappenbomber der USA seien mit chinesischen Quantencomputern rechtzeitig zu enttarnen und herunterzuholen. Willkommen in der Welt des neuen Gleichgewichts des Schreckens, der zweitschlechtesten aller Welten. Die einzige noch schlechtere Welt wäre heute die der uneingeschränkten Dominanz des Imperiums.</p>
<p>Vorerst bleibt das Imperium daher auf eine Eskalation im Handels-, Wirtschafts-, Finanz- und Technologiekrieg beschränkt. Hier kann zunächst noch eskaliert werden, was die US-Industrie und -Verbraucher, die die Leidtragenden sind, noch hergeben. Die Entkopplung Chinas als Strategie Washingtons führt hingegen erkennbar zur Isolierung der USA. Wall Street, der größte Dominanzfaktor der USA gibt in Washington den Ton an, egal ob bei Trump und den Republikanern oder den Demokraten. Die Hardware produzierende Industrie, selbst ein Apple- oder Microsoft-Konzern, kann sich in Washington nicht mehr durchsetzen. Die Methoden des Technologiekrieges gehen seit langem weit über klassische ökonomisch-technologische Formen und Mechanismen hinaus, bis hin zu Willkür- und Un-Rechts-Maßnahmen, an die wir uns beim absteigenden Imperium ja längst gewöhnt haben, exemplarisch an der Verfolgung und Bestrafung der chinesischen Firmen ZTE (bis zum Beinahe-Bankrott) und Huawei, der persönlichen Festsetzung der Firmeninhaberin in Kanada sowie der generellen Oktroyierung von US-Recht und -Politikentscheidungen auf die Rechtssysteme der Gefolgschaft abzulesen. All das ist hochriskant und existenziell gefährdend für das Imperium und könnte im Heranzoomen des nächsten großen Crashs in den USA im Jahr 2020 münden.</p>
<p><strong>Internationale vernetzte Oligopolmedien: Methode Zitationskartell – Prototyp Tiananmen</strong></p>
<p>Da erscheint es leichter, eine weniger riskante Karte auszuspielen, über die man noch verfügt, jedenfalls in den Ländern des Imperiums und seines Anhangs in Europa, Lateinamerika, Australien, Japan, Indien, zumindest mit Blick auf die eigenen Bevölkerungen und Herrschaftssysteme: die internationalen Netzwerke der Massenmedien. Ein Oligopol verbundener Medienkonzerne mit erheblicher, jahrzehntelanger Erfahrung in der Produktion von Fakewelten, dem Herbeischreiben von Sanktions- und Kriegsanlässen, steht hier noch unbeeindruckt von der Veränderung der Welt stramm und zu allem bereit. Deren neuere Blutspur zieht sich von Afghanistan über Irak, Libyen, Syrien und viele andere Länder.</p>
<p>Bezogen auf China hatte man den Prototyp Tiananmen-Platz seit 1989 bereits erfolgreich durchexerziert. Bis heute noch plappert jeder Zweite die Formel vom Tiananmen-Massaker nach, als Wissens- und Lernersatz und quasi als westliche, freiheitliche Selbstversicherung, Identitätsstiftung und Zugehörigkeitsgarantie. Dass es in Zeiten des Internets genügend kritischen investigativen Journalismus gibt, der das Tiananmen-Ereignis final rekonstruiert und aufgeklärt hat, berührt die internationale Medienindustrie nicht und erreicht daher die brave westliche Durchschnittsbürgerin niemals, auch nicht den studierten, sich kritisch verstehenden grünen Professionellen. Da hilft es auch nichts, dass, wie üblich nach 30 Jahren, just Anfang 2019 die Archive der US-Behörden aus Jahre 1989 freigegeben wurden und alles noch einmal erhärtet werden konnte. Dass der damalige US-Botschafter in China nach Washington telegrafierte: „Kein Massaker, keine Toten“, nicht einmal Schwerverletzte bei der Platzräumung.<a href="https://www.westendverlag.de/kommentare/eine-neue-runde-im-fake-krieg-des-absteigenden-imperiums-gegen-die-neue-nummer-eins/#_ftn1" name="_ftnref1">[1]</a> Für die Niederschlagung des Protests außerhalb des Platzes trifft dies allerdings nicht zu. Hier wurde von mehreren Hundert Toten berichtet, manche Berichte sprechen sogar von bis zu 2600 Toten – viele davon auch auf der Seite des Militärs.<a href="https://www.westendverlag.de/kommentare/eine-neue-runde-im-fake-krieg-des-absteigenden-imperiums-gegen-die-neue-nummer-eins/#_ftn2" name="_ftnref2">[2]</a></p>
<p>Eine sachliche Aufarbeitung der Geschehnisse ist jedoch nicht im Interesse der Medienindustrie. Die Methode ist dieselbe wie bei jedem der engen Oligopole, die die spätkapitalistischen Industrien bestimmen: Da Kartelle oft offiziell verboten sind, aber eine informelle Abstimmung unter Wenigen eben keinerlei Problem ist, geht es zu wie bei den Mineralöl-, Stahl-, Auto- usw. -Kartellen: Abwechselnd muss einer mit der Preiserhöhung beginnen, die anderen können dann schnell nachziehen. Die westlichen Medien-Oligopolindustrien sind aber eben nicht nur Preiskartelle, sondern bilden auch ein internationales Zitationskartell, das sich seiner politisch-ideologischen Aufgabe in der „westlichen Wertegemeinschaft“ bewusst ist.</p>
<p>Am 16. November 2019 war es die <em>New York Times</em>, die an der Reihe war, im Systemkampf der Absteiger gegen die Aufsteiger nachzulegen und vor allem das allmählich etwas müde gewordene Thema der Uiguren in der chinesischen autonomen Provinz Xinjiang erneut zu befeuern. Dazu weiter unten. Zunächst aber zum Uiguren-Thema, wie es in den „freiheitlichen“ Kampfmedien bereits seit längerem als Lager-Legende gesprachregelt ist.</p>
<p><strong>Uiguren, die Erste: Terrorismus und Fake News Hand in Hand</strong></p>
<p>Religion und Ethnizität scheinen in der Geschichte der Menschheit zwei hervorragende Bereiche zu sein, die man, und heute eher mehr denn je, beliebig weit extremisieren kann, um Spannungen und Konflikte zu schaffen, Nationen zu spalten, Staaten zu zerstören oder Kriege anzuzetteln. Wenn Ethnien und Religionen als Andersartigkeiten, als extreme Identitätsschaffer eng zusammenkommen, scheint dies besonders nahezuliegen. Die Ideen einer friedlichen Koexistenz, eines friedlichen Zusammenlebens, der Aufklärung und Toleranz, der Diversität und damit Resilienz von Gesellschaften, die daraus erwachsen könnten, waren in der Geschichte immer wieder einmal auch erfolgreich, wie etwa in den beiden Persischen Großreichen oder eben im nachrevolutionären Vielvölkerstaat China, in dem die ethnischen Minderheiten in ihren Befreiungskämpfen aus kolonialer Unterdrückung geschützt wurden, ihren Autonomiestatus erhielten und zum Beispiel von der Bevölkerungsbegrenzungspolitik, der Ein-Kind-Politik und später der Zwei-Kind-Politik stets ausgenommen waren. In einer Welt der Überbevölkerung, des Kampfes um die immer weniger werdenden Ressourcen, der Systemkriege und des resultierenden permanenten Stresses, scheinen solche Errungenschaften allerdings wieder stärker bedroht zu werden.</p>
<p>Die uigurische autonome Provinz Xinjiang war seit mehr als 2.000 Jahren (mit Unterbrechungen) Teil des chinesischen Reiches. Gut die Hälfte der Uiguren ist muslimischen Glaubens. Im Rahmen der chinesischen Religions-, Nationalitäten- und Minderheitenpolitik, mit Religionsfreiheit und weitgehend regionaler Selbstverwaltung, konnte sich in Xinjiang der islamistische Fundamentalismus in den letzten drei Jahrzehnten offenbar ausbreiten. Er hat sich, und er wurde, parallel zu den Tendenzen im vorderasiatischen und arabischen Raum, und auch parallel zum Christentum und anderen Religionen, auch in Zentral- und Ostasien politisiert, fundamentalisiert, extremisiert und zur Gewalttätigkeit hin entwickelt, durchaus auch als Reaktion auf jahrhundertelange kolonialistische Unterdrückung und imperialistische Ausbeutung durch den Westen (natürlich eines der größten Tabus im Westen selbst).</p>
<p>Im Ergebnis ließ vor wenigen Jahren die Nachricht aufhorchen, dass 3.000 islamistische Uiguren auf Seiten der ISIS- und Al-Qaida-Terroristen in Syrien kämpften.<a href="https://www.westendverlag.de/kommentare/eine-neue-runde-im-fake-krieg-des-absteigenden-imperiums-gegen-die-neue-nummer-eins/#_ftn3" name="_ftnref3"><sup>[3]</sup></a> Mitunter war auch von 8.000 bis 10.000 Kämpfern die Rede; einige Quellen sprachen gar von 20.000 uigurischen Terroristen. Heute werden sie laut Berichten als mobile Söldnertruppen vom Fernem in den Nahen Osten gekarrt, um physische, soziale und psychologische Zerstörungen anzurichten, auf deren Trümmern dann steinzeitliche “göttliche” Terrorregimes errichten werden können.<a href="https://www.westendverlag.de/kommentare/eine-neue-runde-im-fake-krieg-des-absteigenden-imperiums-gegen-die-neue-nummer-eins/#_ftn4" name="_ftnref4"><sup>[4]</sup></a></p>
<p>Dies zeugt nicht nur von hochentwickelten organisatorischen und logistischen Kapazitäten, die dem internationalen Terrorismus zur Verfügung stehen und die auch in Xinjiang aufgebaut worden sein müssen, aber vielleicht auch davon, dass der chinesischen Minderheitenpolitik anscheinend das Ziel eines friedlichen Zusammenlebens der Ethnien, einer weitgehenden Autonomie und der Religionsfreiheit in Xinjiang aus dem Ruder gelaufen ist.</p>
<p>Tausende uigurische Terroristen auf Seiten des “Islamischen Staates” oder anderer steinzeitlicher Terroristengruppen haben allerdings die “freie westliche Presse” kaum beschäftigt oder gar über den Zustand der Welt beunruhigt. Terroristen werden von ihr ja nicht grundsätzlich be- und verurteilt, sondern stets pragmatisch-taktisch nach macht- und geopolitischer Nützlichkeit bewertet und ggf. auch produziert. Wie schon US-Präsident F.D. Roosevelt über einen seiner lateinamerikanischen Henker, den nicaraguanischen Diktator Somoza, sagte: „Er ist ein Hurensohn, aber er ist unser Hurensohn“.<a href="https://www.westendverlag.de/kommentare/eine-neue-runde-im-fake-krieg-des-absteigenden-imperiums-gegen-die-neue-nummer-eins/#_ftn5" name="_ftnref5">[5]</a> Islamistische Uiguren, selbst wenn sie terroristische “Hurensöhne” wären, ließen sich da möglicherweise im ideologischen und realen Krieg gegen den neuen Herausforderer des Imperiums verwenden. Offenbar wurden und werden islamistische Kräfte, nach ihrer relativen Niederlage in Syrien, nach Osten gebracht, um militärisch gegen China aufgestellt zu werden.<a href="https://www.westendverlag.de/kommentare/eine-neue-runde-im-fake-krieg-des-absteigenden-imperiums-gegen-die-neue-nummer-eins/#_ftn6" name="_ftnref6"><sup>[6]</sup></a> China dagegen ist ja leider weder ein “Hurensohn”, noch wäre er “unserer”. Doppelt Pech für China. Mit Sympathie oder Unterstützung durch den Westen gegen den Terrorismus kann es nicht rechnen.</p>
<p>Eine uigurische Organisation, die die Abtrennung Xinjiangs von China ebenfalls seit Längerem will, ist die Turkestan Islamic Party, die bereits viele Anschläge in China verübt hat. Immerhin betrachtet auch die EU sie offiziell als eine terroristische Organisation. Diese “Partei” hat eine Organisation in Syrien aufgebaut und hat dort mindestens mehrere hundert (manche Quellen sprechen von mehreren Tausend) „Gotteskämpfer”.<a href="https://www.westendverlag.de/kommentare/eine-neue-runde-im-fake-krieg-des-absteigenden-imperiums-gegen-die-neue-nummer-eins/#_ftn7" name="_ftnref7">[7]</a> China selbst spricht von zahlreichen Terroranschlägen in Xinjiang über viele Jahre, die neben Toten auch erhebliche Sachschäden an den Infrastrukturen verursacht haben – die nun aber seit zwei Jahren auf null gebracht werden konnten.</p>
<p>Diese Fakten interessieren niemanden in der westlichen Medienwelt. Was immer China getan haben mag, um den islamischen Terrorismus in Xinjiang zu bekämpfen, es ist „diktatorisch“ und „unmenschlich“. Die Uiguren sind nun plötzlich das verfolgte, unterdrückte, und in Lager eingesperrte Volk. Und auch hier die gleiche Genesis des globalen Fake: Einer muss die Geschichte in die Welt setzen und die Sprachregelung etablieren, damit das Zitationskarussell zum Rotieren kommt, an dessen Ende niemand weiß, wo die “Nachricht” herkam, aber alle “wissen”, das es die Wahrheit <em>ist</em>, sonst würden sie ja nicht alle bringen, auch die, die man sonst als bürgerlich-„seriöse“ Quellen zu kennen glaubt. Aber im ideologischen Krieg gegen China gibt es keine seriösen westlichen Medien mehr – genauso wenig, wie irgendein Medium der Kriegshysterie gegen Afghanistan, Irak Libyen oder Syrien entgegengetreten wäre und die bürgerlichen Werte des Völkerrechts vertreten hätte.</p>
<p>Bei den Uiguren, erste Runde, hatte im deutschen Blätterwald mal die <em>Taz</em> wieder einen großen Auftritt, die bei dem Thema übrigens den Vorteil hat, mit Felix Lee einen chinesisch stämmigen Korrespondenten zu haben. Für diesen war Xinjiang plötzlich tot, oder zumindest fast: “Grabesstille” jedenfalls herrschte laut Lee im “großen Straflager” Xinjiang.<a href="https://www.westendverlag.de/kommentare/eine-neue-runde-im-fake-krieg-des-absteigenden-imperiums-gegen-die-neue-nummer-eins/#_ftn8" name="_ftnref8"><sup>[8]</sup></a></p>
<p>Und dies, obwohl man hörte, dass dort jetzt gerade die Post abgeht, die große neue Seidenstraßen-Trasse, mit Urumqi als einem Hauptknotenpunkt, mit allen möglichen Infrastrukturen, schnellem Internet, E-Mobilität und höheren Einkommen für Xinjiang. Sicher, soviel Aufbruch und Wohlstandsmehrung werden ganz sicher nicht alle traditionellen Uiguren mögen. Aber dass man aus einem solchen Grund mal eben Lager für ein bis drei von zehn Millionen Uiguren, also 30 Prozent der Bevölkerung, baut, klingt schon beim ersten Nachdenken nach Räuberpistole. Ähnlich war es ja über Jahre auch mit Tibet. Heute fahren die Menschen mit dem „Bullet-Train“ von Lhasa nach Beijing oder sonst wohin. Und kaum einer wünscht sich einen Steinzeit-Lamaismus zurück. Xinjiang als nächste Station eines separatistischen, mittelalterlichen, terroristischen “Wanderzirkus” und einer militärischen und medialen Söldnerarmee? Wir werden noch sehen. Ein halbseitiges Foto in der <em>Taz</em> jedenfalls machte schon deutlich, dass es in Xinjiang irgendwie düster zugeht oder zumindest ständig dicker gelber Smog in der Luft ist. Die Fotos hatte man entweder bei Nebel in der Abenddämmerung aufgenommen und/oder mit einem Gelb-Grau-Filter nachbearbeitet. Der Science-Fiction Klassiker <em>Die Klapperschlange</em>, der im postapokalyptischen Manhattan spielte, ließ grüßen. Auch da kam nie die Sonne durch. Und da war sie endlich: “Die weltweit größte Massenverhaftung einer Bevölkerungsminderheit”, und plötzlich war mindestens “jeder Zehnte” im “Umerziehungslager”.</p>
<p>Die Quelle war ein nicht überprüfbarer “Bericht einer US-Kommission”(!). Auf seiner eigenen Reise durch Xinjiang hatte Felix Lee die Massenlager nicht ausfindig gemacht. Aber auf solche Kleinigkeiten kommt es bekanntlich nicht an bei der Gesinnungspresse und einer so wichtigen Story, bei der alle etablierten gewendeten Politiker ihren früheren Maoismus und ihre Enttäuschung über das Ende der ewigen Kulturrevolution psychologisch abarbeiten können.</p>
<p>Amnesty International meinte immerhin etwas verdruckst, die Lager seien “unsichtbar”.<a href="https://www.westendverlag.de/kommentare/eine-neue-runde-im-fake-krieg-des-absteigenden-imperiums-gegen-die-neue-nummer-eins/#_ftn9" name="_ftnref9"><sup>[9]</sup></a> Offenbar eine besonders hinterhältige Strategie der chinesischen Kommunisten.</p>
<p>Kritischer investigativer Journalismus hatte die Geschichte nun aber durchs Internet zurückverfolgt und brachte erstaunliche Fakten zutage. Auch hier gilt also, dass es kluge, erfahrene investigative IT-Spezialisten gibt, die alles rekonstruieren, Widersprüche und Inkonsistenzen aufdecken können, mit Hilfe des weltweiten Netzes, in dem alle Spuren der Entstehung einer Story verfolgbar sind.<a href="https://www.westendverlag.de/kommentare/eine-neue-runde-im-fake-krieg-des-absteigenden-imperiums-gegen-die-neue-nummer-eins/#_ftn10" name="_ftnref10"><sup>[10]</sup></a></p>
<p>Zwei deutsche investigative Profi-Journalisten z.B. haben das international verfügbare Material für deutsche LeserInnen aufbereitet, dokumentiert und zeichen ein gänzlich anderes Bild als Tagesschau, taz &amp; Co.<a href="https://www.westendverlag.de/kommentare/eine-neue-runde-im-fake-krieg-des-absteigenden-imperiums-gegen-die-neue-nummer-eins/#_ftn11" name="_ftnref11">[11]</a> Danach wird der internationale politisch-extremistische und terroristische Islamismus mit seinen posthumanen Vorstellungen von menschlichem Zusammenleben seit einiger Zeit gezielt vom Nahen Osten aus gegen China in Stellung gebracht. Dahinter muss wie erwähnt ganz offenkundig eine recht leistungsfähige Organisation und Logistik stehen. Dabei ist übrigens inzwischen hinreichend Filmmaterial vorhanden (und selbst in den ARD-Archiven abrufbar<a href="https://www.westendverlag.de/kommentare/eine-neue-runde-im-fake-krieg-des-absteigenden-imperiums-gegen-die-neue-nummer-eins/#_ftn12" name="_ftnref12">[12]</a>), das massive Sabotageakte und Bombenattentate der Terroristen in Xinjiang zeigt. Es ist ebenfalls belegt, dass die Dschihadisten die staatlichen Strukturen in Xinjiang zerschlagen und durch eine Terrorherrschaft ersetzen wollen,<a href="https://www.westendverlag.de/kommentare/eine-neue-runde-im-fake-krieg-des-absteigenden-imperiums-gegen-die-neue-nummer-eins/#_ftn13" name="_ftnref13"><sup>[13]</sup></a> eine Hölle, von der in Syrien soeben erst Hunderttausende von traumatisierten Menschen befreit werden konnten.</p>
<p>Dass die gezielten Empörungs- und Hysteriewellen in den westlichen Medien nicht nur unterirdischen Journalismus nach oben spült, der nicht mehr weiß, was journalistische Recherche oder Unabhängigkeit ist, sondern auch mit simplen handwerklichen Fehlern verbunden ist, die dann leicht enttarnt werden, stört das autistische Selbstzitations- und Kampagnen-Kartell nicht, denn für die eigene Bevölkerung, auf die hier ja in Wirklichkeit fokussiert wird, gilt ihm die Weisheit der alten Griechen und Römer (zurückgehend auf Plutarch):</p>
<p><em>“Audacter calumniare, semper aliquid haeret”</em> („Verleumde nur dreist, es bleibt immer etwas hängen“).</p>
<p>Die weitere Verfolgung des Uiguren-Hypes bis zu seiner Quelle war aber auch international längst geleistet worden und brachte Folgendes an den Tag:<a href="https://www.westendverlag.de/kommentare/eine-neue-runde-im-fake-krieg-des-absteigenden-imperiums-gegen-die-neue-nummer-eins/#_ftn14" name="_ftnref14"><sup>[14]</sup></a></p>
<p>Die Quelle war <em>Gay McDougall</em>, ihres Zeichens Vertreterin der USA im <em>UN-Komitee zur Beseitigung der Rassendiskriminierung</em>, die, um von der realen Rassendiskriminierung in den USA abzulenken, allein und ohne Autorisierung durch das Komitee ein Interview führte mit der Nachrichtenagentur <em>Reuters</em> des globalen Nachrichten-Imperiums Thomson-Reuters, im Privatbesitz des Multimilliardärs Roy Baron Thomson of Fleet. Die Dame suggerierte in diesem Interview, für das UN-Komitee zu sprechen, und nannte gewisse “Erkenntnisse” von über zwei Millionen (es kursierten dann schnell Zahlen von bis zu 3,5 Millionen) „internierten“ Uiguren. Das offizielle Dementi des UN-Komitee-Vorsitzenden einige Tage später, dass nichts dergleichen an Erkenntnissen vorläge, war der westlichen Werte-Presse natürlich keine Zeile wert.<a href="https://www.westendverlag.de/kommentare/eine-neue-runde-im-fake-krieg-des-absteigenden-imperiums-gegen-die-neue-nummer-eins/#_ftn15" name="_ftnref15"><sup>[15]</sup></a> Die Lügenbombe war ja in die Welt gesetzt und konnte nun für die nächsten Jahre <em>faktenfrei im Zitationskarussell</em> kursieren, sich frei entfalten und im Menschenrechtsgewusel gegen China seine Funktion erfüllen. Entsprechend konnte nachgewiesen werden, dass alle Links zu “Internierungslagern für Uiguren” in keinem Fall zu UNO-Quellen führen, sondern stets auf US-Regierungsseiten als Quellen verweisen.<a href="https://www.westendverlag.de/kommentare/eine-neue-runde-im-fake-krieg-des-absteigenden-imperiums-gegen-die-neue-nummer-eins/#_ftn16" name="_ftnref16"><sup>[16]</sup></a></p>
<p>Zwischengeschaltet sind übrigens gelegentlich Namen solcher chinesischer Oppositioneller, die schon mal als Vertreter von NGOs präsentiert werden, bei genauem Hinsehen aber eine koloniale Eroberung Chinas befürworten oder sich als Unterstützer von US-Kriegen und -Internierungslagern hervortun.<a href="https://www.westendverlag.de/kommentare/eine-neue-runde-im-fake-krieg-des-absteigenden-imperiums-gegen-die-neue-nummer-eins/#_ftn17" name="_ftnref17"><sup>[17]</sup></a></p>
<p>Zurück zu den Fakten: Wenn China einen staatlichen Überlebenswillen hat, was man unterstellen darf, wird es nicht gewartet haben, bis die IS- und Al-Qaida-Welle vollends nach Xinjiang hineinschwappt und dort mit ihren Förderern ein weiteres Afghanistan-Irak-Libyen-Syrien eröffnet. Wir halten auch die folgende Überlegung der zwei deutschen investigativen Journalisten im Fake-Meer für bemerkenswert: “Eine ethnische Minderheit grundlos zu kriminalisieren, wäre das Ende eines Vielvölkerstaates [Chinas], dessen beispiellose Entwicklung die Menschen nicht nur ernährt, sondern ihnen Bildung, Selbstachtung und solide Zukunftsperspektiven vermittelt hat.”<a href="https://www.westendverlag.de/kommentare/eine-neue-runde-im-fake-krieg-des-absteigenden-imperiums-gegen-die-neue-nummer-eins/#_ftn18" name="_ftnref18"><sup>[18]</sup></a> Im Gegenteil, die chinesischen Zeitungen sind voll mit der positiven Darstellung ethnischer Diversität und spezifischer ethnischer Traditionen in Provinzen oder Landkreisen.<a href="https://www.westendverlag.de/kommentare/eine-neue-runde-im-fake-krieg-des-absteigenden-imperiums-gegen-die-neue-nummer-eins/#_ftn19" name="_ftnref19"><sup>[19]</sup></a> China hat es wie gesagt geschafft, mit Grenzsicherungsmaßnahmen die Zahl der Bombenattentate in den letzten zwei Jahren auf null zu bringen. Neben Infrastrukturen und Anbindung an die Neue Seidenstraße, gibt es auch eine <em>Ausbildungsoffensive</em> in Xinjiang, und ja, auch in <em>Internatsform</em>. Das Ganze nennt sich Entwicklung, Aufklärung (gegen religiösen Extremismus) und (Berufsaus-)<em>Bildung</em> gehörten einst auch im bürgerlichen Ideal zu „Entwicklung“. Der niedergehende unfähige neoliberale Finanzkapitalismus, der nur noch Umverteilung nach oben, zu den 0,1 Prozent, kann, musste diese Ideale längst gegen seine Neigung zur eigenen Gewaltherrschaft und zum Terrorismus seiner fundamentalistischen Hilfstruppen austauschen. Wir sind Zeugen des radikalen Wandels der Geschichte.</p>
<p><strong>Was können wir lernen von „Uiguren, die Erste“ für „Uiguren, die Zweite“?</strong></p>
<p>Die <em>New York Times</em> war nun also am 16. 11. 2019 mal an der Reihe und publizierte viele Seiten in chinesischer Schrift, die angeblich aus chinesischen staatlichen Quellen geleakt worden waren. Unter anderem sollen darin Reden von Xi Jinping enthalten sein, die einen möglichst scharfen Kurs gegen die Uiguren forderten, ferner staatliche Direktiven mit gleicher Stoßrichtung, Aussagen uigurischer Studenten anlässlich ihrer Heimkehr in die Semesterferien, deren Verwandte verschwunden waren und ähnliches.<a href="https://www.westendverlag.de/kommentare/eine-neue-runde-im-fake-krieg-des-absteigenden-imperiums-gegen-die-neue-nummer-eins/#_ftn20" name="_ftnref20">[20]</a> Das ganze wurde erweitert durch die 1:1-Wiederholung der Fakes des ersten Uiguren-Aktes (oben) und andere bekannte antikommunistische Narrative bis zurück zu den Zeiten der Sowjetunion. Das Zitationskarussell dreht sich wieder: Alle Medien kolportieren seit 10 Tagen die gleichen Sprachwendungen und lassen damit vor allem, angeblich nun „erneut bestätigt“, die alten Fakes des ersten Uiguren-Aktes wiederaufleben. Der zweite Akt dient bei genauerem Hinsehen der Wiederholung der Fake-Narrative des ersten.</p>
<p>Eine Überprüfung der Sache durch investigativen Journalismus oder die einschlägige kritische Forschung konnte noch nicht stattfinden. Immerhin haben die <em>NachDenkSeiten</em> (Jens Berger) bereits eine erste Recherche angestellt: Einer der Multiplikatoren und Verstärker, der altgedienten Russland- und China-Befreier mit tiefbraunem Hintergrund und besten Verbindungen zu US-amerikanischen Thinktanks und Geheimdiensten,  ein gewisser Adrian Zenz, scheint den Öffentlich-Rechtlichen wie den privaten Medien jetzt genau der Richtige, um im Zweiten Akt als „Zeuge“ und „Experte“ durch die Medien gerecht zu werden.<a href="https://www.westendverlag.de/kommentare/eine-neue-runde-im-fake-krieg-des-absteigenden-imperiums-gegen-die-neue-nummer-eins/#_ftn21" name="_ftnref21">[21]</a> Die <em>NachDenkSeiten</em> haben die spärlichen, anscheinend seriösen Angaben über diesen Mann nachrecherchiert und sind auf erstaunliche internationale staatlich-geheimdienstlich-braune Netzwerkzusammenhänge gestoßen: Evangelikale „Chinesische Missionsgemeinschaft“, „Akademie für Weltmission“, eine „Columbia International University“, eine „Victims of Communism Memorial Foundation“, „World Anticommunist League“, „Committe for a Free China“, „Western Goals Foundation“, Netzwerk amerikanischer Thinktanks usw. usf.</p>
<p>In China kennt sich der Experte übrigens hervorragend aus, wie die Tagesschau suggeriert: Er war nämlich bei genauerer Recherche bereits einmal in China, 2007 als Tourist. Für die Tagesschau scheint das schon zu reichen. In ihrem verzweifelten Kampf um die Deutungshoheit ist sich die deutsche Medienelite auch um einen Schulterschluss mit zwielichtigen Kalten Kriegern nicht zu schade. Und so dreht es sich weiter, das Zitationskarussell des wertegemeinschaftlichen „Qualitätsjournalismus“. Doch die Welt da draußen, übrigens eine Kugel und keine Scheibe, die dreht sich auch und lässt sich nicht stoppen.</p>
<p><em>Dieser Beitrag erschien auf der Seite des <a href="https://www.westendverlag.de/buch/keine-angst-vor-china/">Westend-Verlages</a>.</em></p>
<p><a href="https://www.westendverlag.de/kommentare/eine-neue-runde-im-fake-krieg-des-absteigenden-imperiums-gegen-die-neue-nummer-eins/#_ftnref1" name="_ftn1">[1]</a> https://search.wikileaks.org/plusd/cables/89BEIJING18828_a.html<br />
<a href="https://www.westendverlag.de/kommentare/eine-neue-runde-im-fake-krieg-des-absteigenden-imperiums-gegen-die-neue-nummer-eins/#_ftnref2" name="_ftn2">[2]</a>https://nsarchive2.gwu.edu/NSAEBB/NSAEBB16/#d12<br />
<a href="https://www.westendverlag.de/kommentare/eine-neue-runde-im-fake-krieg-des-absteigenden-imperiums-gegen-die-neue-nummer-eins/#_ftnref3" name="_ftn3"><sup>[3]</sup></a> <a href="http://www.muetter-gegen-den-krieg-berlin.de/Syrerischer-Fluechtling-an-Bundeskanzlerin.htm">http://www.muetter-gegen-den-krieg-berlin.de/Syrerischer-Fluechtling-an-Bundeskanzlerin.htm</a>; besucht 11.6.2019.<br />
<a href="https://www.westendverlag.de/kommentare/eine-neue-runde-im-fake-krieg-des-absteigenden-imperiums-gegen-die-neue-nummer-eins/#_ftnref4" name="_ftn4"><sup>[4]</sup></a> https://apnews.com/79d6a427b26f4eeab226571956dd256e<br />
<a href="https://www.westendverlag.de/kommentare/eine-neue-runde-im-fake-krieg-des-absteigenden-imperiums-gegen-die-neue-nummer-eins/#_ftnref5" name="_ftn5">[5]</a> Zum Beispiel: <a href="https://www.heise.de/forum/Telepolis/Kommentare/EU-Mikado-Sanktionen-gegen-Russland-bis-2016-verlaengert/Er-ist-ein-Hurensohn-aber-er-ist-unser-Hurensohn/posting-20920466/show/">https://www.heise.de/forum/Telepolis/Kommentare/EU-Mikado-Sanktionen-gegen-Russland-bis-2016-verlaengert/Er-ist-ein-Hurensohn-aber-er-ist-unser-Hurensohn/posting-20920466/show/</a>; besucht 28.10.2019.<br />
<a href="https://www.westendverlag.de/kommentare/eine-neue-runde-im-fake-krieg-des-absteigenden-imperiums-gegen-die-neue-nummer-eins/#_ftnref6" name="_ftn6"><sup>[6]</sup></a>  Thierry Meyssan, “Der politische Islam gegen China”, voltairenet 4.10.2017; https://www.voltairenet.org/article198139.html; besucht 12.6.2019<br />
<a href="https://www.westendverlag.de/kommentare/eine-neue-runde-im-fake-krieg-des-absteigenden-imperiums-gegen-die-neue-nummer-eins/#_ftnref7" name="_ftn7">[7]</a> Zum Beispiel: <a href="https://en.wikipedia.org/wiki/Turkistan_Islamic_Party_in_Syria">https://en.wikipedia.org/wiki/Turkistan_Islamic_Party_in_Syria</a>; besucht 28.10.2019.<br />
<a href="https://www.westendverlag.de/kommentare/eine-neue-runde-im-fake-krieg-des-absteigenden-imperiums-gegen-die-neue-nummer-eins/#_ftnref8" name="_ftn8"><sup>[8]</sup></a> Felix Lee, “Grabesstille über Xinjiang”, <em>taz</em> 17.7.2018, S. 1, 4-5.<br />
<a href="https://www.westendverlag.de/kommentare/eine-neue-runde-im-fake-krieg-des-absteigenden-imperiums-gegen-die-neue-nummer-eins/#_ftnref9" name="_ftn9"><sup>[9]</sup></a> <a href="https://www.amnesty.de/informieren/amnesty-journal/china-xinjiang-im-land-der-unsichtbaren-lager">https://www.amnesty.de/informieren/amnesty-journal/china-xinjiang-im-land-der-unsichtbaren -lager</a>; besucht 11.6.2019.<br />
<a href="https://www.westendverlag.de/kommentare/eine-neue-runde-im-fake-krieg-des-absteigenden-imperiums-gegen-die-neue-nummer-eins/#_ftnref10" name="_ftn10"><sup>[10]</sup></a> Dokumentation von Ajit Singh, “No, the UN Did Not Report China Has ‘Massive Internment Camps’ for Uighur Muslims”, <em>gray zone. </em><em>Original journalism and analysis</em>; <a href="https://thegrayzone.com/?s=Uighur&amp;orderby=relevance&amp;order=DESC">https://thegrayzone.com/?s=Uighur&amp;orderby=relevance&amp;order=DESC</a>; besucht 19.6.2019.<br />
<a href="https://www.westendverlag.de/kommentare/eine-neue-runde-im-fake-krieg-des-absteigenden-imperiums-gegen-die-neue-nummer-eins/#_ftnref11" name="_ftn11">[11]</a> Bräutigam, Klinkhammer, “Es bleibt immer was hängen”, www.publikumskonferenz.de 16.03.2019; https://publikumskonferenz.de/blog/2019/03/16/es-bleibt-immer-was-haengen-ard-aktuell-und-die-antichinesische-propaganda/?utm_source=Nachrichten-Fabrik.de&amp;utm_content=link<br />
<a href="https://www.westendverlag.de/kommentare/eine-neue-runde-im-fake-krieg-des-absteigenden-imperiums-gegen-die-neue-nummer-eins/#_ftnref12" name="_ftn12">[12]</a> Siehe etwa: https://www.tagesschau.de/multimedia/video/video1396056.html<br />
<a href="https://www.westendverlag.de/kommentare/eine-neue-runde-im-fake-krieg-des-absteigenden-imperiums-gegen-die-neue-nummer-eins/#_ftnref13" name="_ftn13"><sup>[13]</sup></a> Vgl. Bräutigam, Klinkhammer<br />
<a href="https://www.westendverlag.de/kommentare/eine-neue-runde-im-fake-krieg-des-absteigenden-imperiums-gegen-die-neue-nummer-eins/#_ftnref14" name="_ftn14"><sup>[14]</sup></a> Mit weiteren Quellenlinks: V. Bräutigam, F. Klinkhammer, “Der Sudeljournalismus. Die ARD verbreitet Fake News gegen China“, <em>rubikon.news</em> 18.8.2019; <a href="https://www.rubikon.news/artikel/der-sudeljournalismus">https://www.rubikon.news/artikel/ der-sudeljournalismus</a>; besucht 12.6.2019.<br />
<a href="https://www.westendverlag.de/kommentare/eine-neue-runde-im-fake-krieg-des-absteigenden-imperiums-gegen-die-neue-nummer-eins/#_ftnref15" name="_ftn15"><sup>[15]</sup></a> Ben Norton und Ajit Singh, “No, the UN Did Not Report China Has ‘Massive Internment Camps‘ for Uighur Muslims”, https://thegrayzone.com/2018/08/23/un-did-not-report-china-internment-camps-uighur-muslims/<br />
<a href="https://www.westendverlag.de/kommentare/eine-neue-runde-im-fake-krieg-des-absteigenden-imperiums-gegen-die-neue-nummer-eins/#_ftnref16" name="_ftn16"><sup>[16]</sup></a> Ebd.<br />
<a href="https://www.westendverlag.de/kommentare/eine-neue-runde-im-fake-krieg-des-absteigenden-imperiums-gegen-die-neue-nummer-eins/#_ftnref17" name="_ftn17"><sup>[17]</sup></a> Ausf. Dokumente und Links ebd.<br />
<a href="https://www.westendverlag.de/kommentare/eine-neue-runde-im-fake-krieg-des-absteigenden-imperiums-gegen-die-neue-nummer-eins/#_ftnref18" name="_ftn18"><sup>[18]</sup></a> Bräutigam, Klinkhammer, “Es bleibt immer was hängen”, s.o., ebd.<br />
<a href="https://www.westendverlag.de/kommentare/eine-neue-runde-im-fake-krieg-des-absteigenden-imperiums-gegen-die-neue-nummer-eins/#_ftnref19" name="_ftn19"><sup>[19]</sup></a> <em>China Daily</em> 13.7.2018, S. 19.<br />
<a href="https://www.westendverlag.de/kommentare/eine-neue-runde-im-fake-krieg-des-absteigenden-imperiums-gegen-die-neue-nummer-eins/#_ftnref20" name="_ftn20">[20]</a> <a href="https://www.nytimes.com/interactive/2019/11/16/world/asia/china-xinjiang-documents.html">https://www.nytimes.com/interactive/2019/11/16/world/asia/china-xinjiang-documents.html</a>.<br />
<a href="https://www.westendverlag.de/kommentare/eine-neue-runde-im-fake-krieg-des-absteigenden-imperiums-gegen-die-neue-nummer-eins/#_ftnref21" name="_ftn21">[21]</a> <a href="https://www.nachdenkseiten.de/?p=56639#more-56639">https://www.nachdenkseiten.de/?p=56639#more-56639</a>.</p>
<div class="author"><em>Wolfram Elsner, geb. 1950, ist Professor für Volkswirtschaftslehre an der Uni Bremen und war Leiter am Bremer Landesinstitut für Wirtschaftsforschung. Er ist Autor und Herausgeber zahlreicher internationaler Publikationen und Lehrbücher und Managing Editor, Forum for Social Economics 2012-2019. Internationale Lehraufenthalte führten ihn als Adjunct Professor an die Univ. of Missouri, Kansas City und seit 2015 als Gastprofessor an die School of Economics, Jilin Univ., Changchun, China.</em></p>
</div>
<div style="float: left; margin-top: 20px;"><span style="background-color: #f86d0e; padding: 30px; margin-left: 30px;"><a style="color: white; font-size: 20px;" href="https://publikumskonferenz.de/blog/foerdermitgliedschaft/">Fördermitglied werden</a></span></div>
<div class="twoclick_social_bookmarks_post_5215 social_share_privacy clearfix 1.6.4 locale-de_DE sprite-de_DE"></div><div class="twoclick-js"><script type="text/javascript">/* <![CDATA[ */
jQuery(document).ready(function($){if($('.twoclick_social_bookmarks_post_5215')){$('.twoclick_social_bookmarks_post_5215').socialSharePrivacy({"services":{"facebook":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"on","action":"recommend","language":"de_DE"},"twitter":{"reply_to":"","tweet_text":"%20Keine%20Angst%20vor%20China%20%C2%BB%20St%C3%A4ndige%20Publikumskonferenz%20der%20...","status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"on","language":"de","referrer_track":""}},"txt_help":"Wenn Sie diese Felder durch einen Klick aktivieren, werden Informationen an Facebook, Twitter, Flattr, Xing, t3n, LinkedIn, Pinterest oder Google eventuell ins Ausland \u00fcbertragen und unter Umst\u00e4nden auch dort gespeichert. N\u00e4heres erfahren Sie durch einen Klick auf das <em>i<\/em>.","settings_perma":"Dauerhaft aktivieren und Daten\u00fcber-tragung zustimmen:","info_link":"http:\/\/www.heise.de\/ct\/artikel\/2-Klicks-fuer-mehr-Datenschutz-1333879.html","uri":"https:\/\/publikumskonferenz.de\/blog\/2019\/12\/10\/keine-angst-vor-china\/","post_id":5215,"post_title_referrer_track":"Keine+Angst+vor+China","display_infobox":"on"});}});
/* ]]&gt; */</script></div>
					
									</div><!-- end of .post-entry -->

				<div class="navigation">
					<div class="previous">&#8249; <a href="https://publikumskonferenz.de/blog/2019/12/08/der-fall-steimle/" rel="prev">Der Fall Steimle</a></div>
					<div class="next"></div>
				</div><!-- end of .navigation -->

				

	<div class="post-data">
		Veröffentlicht in <a href="https://publikumskonferenz.de/blog/category/news/">News</a>		Getagged mit: <a href="https://publikumskonferenz.de/blog/tag/china/" rel="tag">China</a>, <a href="https://publikumskonferenz.de/blog/tag/kriegspropaganda/" rel="tag">Kriegspropaganda</a><br />	</div><!-- end of .post-data -->


<div class="post-edit"></div>
							</div><!-- end of #post-5215 -->
			
									
		
</div><!-- end of #content -->


	<div id="widgets" class="grid col-300 fit" role="complementary">
		
		<div id="mc4wp_form_widget-3" class="widget-wrapper widget_mc4wp_form_widget"><div class="widget-title"><h3>Newsletter</h3></div><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.5.2 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-1109 mc4wp-form-basic" method="post" data-id="1109" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p>
	<label>Mail-Adresse: </label>
	<input type="email" id="mc4wp_email" name="EMAIL" placeholder="Ihre Mail-Adresse" required />
</p>

<p>
	<input type="submit" value="Abonnieren" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1576235571" /><input type="hidden" name="_mc4wp_form_id" value="1109" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div><div id="text-8" class="widget-wrapper widget_text"><div class="widget-title"><h3>Formulare</h3></div>			<div class="textwidget"><div class="form-button"><a href="https://publikumskonferenz.de/blog/foerdermitgliedschaft/">Fördermitglied werden!</a></div>

<div class="form-button"><a href="https://publikumskonferenz.de/blog/beitrittsformular/">Beitrittsformular</a></div>


<div class="form-button"><a href="https://publikumskonferenz.de/blog/programmbeschwerde/">Programmbeschwerde</a></div>
</div>
		</div><div id="text-5" class="widget-wrapper widget_text"><div class="widget-title"><h3>Jetzt spenden!</h3></div>			<div class="textwidget"><p style="margin: 0">Für die Wahrnehmung und Förderung der demokratischen Mitsprache bei der Umsetzung des gesellschaftlichen Programmauftrages der öffentlich-rechtlichen Medienanstalten! </p>
<p style="margin: 10px 0 0 0">Unterstützen Sie unsere ehrenamtliche Arbeit mit einer Spende. Leider können wir keine Zuwendungsbestätigung für steuerbegünstigte Zwecke ausstellen.</p>
<p style="margin: 10px 0 0 0"><b>Bankverbindung:</b><br />
IBAN: DE88830944950003290697<br />
BIC: GENODEF1ETK<br />
<a href="https://www.ethikbank.de/">EthikBank eG Eisenberg</a><br />
Betreff: “Spende Publikumskonferenz”
</p>
<p style="margin: 10px 0 0 0">oder mit PayPal:</p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input type="hidden" name="cmd" value="_s-xclick"><input type="hidden" name="hosted_button_id" value="FPM3USCE4PGT8"><input type="image" src="https://publikumskonferenz.de/blog/wp-content/uploads/2018/05/btn_donateCC_LG.gif" border="0" name="submit" alt="Jetzt einfach, schnell und sicher online bezahlen – mit PayPal."  style="padding:0; margin-top:10px"><br />
<img alt="" border="0" src="https://www.paypalobjects.com/de_DE/i/scr/pixel.gif" width="1" height="1"><br />
</form>
</div>
		</div><div id="rss-3" class="widget-wrapper widget_rss"><div class="widget-title"><h3><a class="rsswidget" href="https://publikumskonferenz.de/blog/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://publikumskonferenz.de/blog/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://publikumskonferenz.de/blog">Neue Beiträge im Blog</a></h3></div><ul><li><a class='rsswidget' href='https://publikumskonferenz.de/blog/2019/12/10/keine-angst-vor-china/'>Keine Angst vor China</a></li><li><a class='rsswidget' href='https://publikumskonferenz.de/blog/2019/12/08/der-fall-steimle/'>Der Fall Steimle</a></li><li><a class='rsswidget' href='https://publikumskonferenz.de/blog/2019/12/06/andrei-nekrasov-im-interview-mit-weltnetz-tv-the-magnitsky-act/'>Andrei Nekrasov im Interview mit Weltnetz. TV: „The Magnitsky Act“</a></li><li><a class='rsswidget' href='https://publikumskonferenz.de/blog/2019/12/01/rueckenwind-fuer-politganoven-in-suedamerika/'>Rückenwind für Politganoven in Südamerika</a></li><li><a class='rsswidget' href='https://publikumskonferenz.de/blog/2019/11/17/heiko-maas-spuckt-grosse-toene/'>Heiko Maas spuckt große Töne</a></li></ul></div><div id="tag_cloud-4" class="widget-wrapper widget_tag_cloud"><div class="widget-title"><h3>Schlagwörter</h3></div><div class="tagcloud"><a href='https://publikumskonferenz.de/blog/tag/ard/' class='tag-link-5 tag-link-position-1' title='88 Themen' style='font-size: 22pt;'>ARD</a>
<a href='https://publikumskonferenz.de/blog/tag/ard-aktuell/' class='tag-link-322 tag-link-position-2' title='33 Themen' style='font-size: 16.9743589744pt;'>ARD-aktuell</a>
<a href='https://publikumskonferenz.de/blog/tag/ard-faktenfinder/' class='tag-link-350 tag-link-position-3' title='6 Themen' style='font-size: 8.83760683761pt;'>ARD-Faktenfinder</a>
<a href='https://publikumskonferenz.de/blog/tag/china/' class='tag-link-408 tag-link-position-4' title='6 Themen' style='font-size: 8.83760683761pt;'>China</a>
<a href='https://publikumskonferenz.de/blog/tag/debatte/' class='tag-link-22 tag-link-position-5' title='5 Themen' style='font-size: 8pt;'>Debatte</a>
<a href='https://publikumskonferenz.de/blog/tag/demokratie/' class='tag-link-80 tag-link-position-6' title='6 Themen' style='font-size: 8.83760683761pt;'>Demokratie</a>
<a href='https://publikumskonferenz.de/blog/tag/dr-gniffke/' class='tag-link-313 tag-link-position-7' title='18 Themen' style='font-size: 13.9829059829pt;'>Dr. Gniffke</a>
<a href='https://publikumskonferenz.de/blog/tag/eu/' class='tag-link-112 tag-link-position-8' title='6 Themen' style='font-size: 8.83760683761pt;'>EU</a>
<a href='https://publikumskonferenz.de/blog/tag/fake-news/' class='tag-link-354 tag-link-position-9' title='7 Themen' style='font-size: 9.4358974359pt;'>Fake-News</a>
<a href='https://publikumskonferenz.de/blog/tag/fluchtgruende/' class='tag-link-395 tag-link-position-10' title='6 Themen' style='font-size: 8.83760683761pt;'>Fluchtgründe</a>
<a href='https://publikumskonferenz.de/blog/tag/giftgas/' class='tag-link-340 tag-link-position-11' title='6 Themen' style='font-size: 8.83760683761pt;'>Giftgas</a>
<a href='https://publikumskonferenz.de/blog/tag/griechenland/' class='tag-link-107 tag-link-position-12' title='5 Themen' style='font-size: 8pt;'>Griechenland</a>
<a href='https://publikumskonferenz.de/blog/tag/kriegspropaganda/' class='tag-link-434 tag-link-position-13' title='16 Themen' style='font-size: 13.3846153846pt;'>Kriegspropaganda</a>
<a href='https://publikumskonferenz.de/blog/tag/luegenpresse/' class='tag-link-150 tag-link-position-14' title='5 Themen' style='font-size: 8pt;'>Lügenpresse</a>
<a href='https://publikumskonferenz.de/blog/tag/maas/' class='tag-link-391 tag-link-position-15' title='5 Themen' style='font-size: 8pt;'>Maas</a>
<a href='https://publikumskonferenz.de/blog/tag/maidan/' class='tag-link-318 tag-link-position-16' title='5 Themen' style='font-size: 8pt;'>Maidan</a>
<a href='https://publikumskonferenz.de/blog/tag/manipulation/' class='tag-link-63 tag-link-position-17' title='9 Themen' style='font-size: 10.6324786325pt;'>Manipulation</a>
<a href='https://publikumskonferenz.de/blog/tag/medien/' class='tag-link-19 tag-link-position-18' title='8 Themen' style='font-size: 10.0341880342pt;'>Medien</a>
<a href='https://publikumskonferenz.de/blog/tag/medienkompetenz/' class='tag-link-18 tag-link-position-19' title='6 Themen' style='font-size: 8.83760683761pt;'>Medienkompetenz</a>
<a href='https://publikumskonferenz.de/blog/tag/medienkritik/' class='tag-link-155 tag-link-position-20' title='8 Themen' style='font-size: 10.0341880342pt;'>Medienkritik</a>
<a href='https://publikumskonferenz.de/blog/tag/mh17/' class='tag-link-126 tag-link-position-21' title='5 Themen' style='font-size: 8pt;'>MH17</a>
<a href='https://publikumskonferenz.de/blog/tag/nachrichten/' class='tag-link-314 tag-link-position-22' title='5 Themen' style='font-size: 8pt;'>Nachrichten</a>
<a href='https://publikumskonferenz.de/blog/tag/nachrichtenunterdrueckung/' class='tag-link-380 tag-link-position-23' title='19 Themen' style='font-size: 14.2222222222pt;'>Nachrichtenunterdrückung</a>
<a href='https://publikumskonferenz.de/blog/tag/nato/' class='tag-link-6 tag-link-position-24' title='23 Themen' style='font-size: 15.1794871795pt;'>NATO</a>
<a href='https://publikumskonferenz.de/blog/tag/ndr/' class='tag-link-323 tag-link-position-25' title='6 Themen' style='font-size: 8.83760683761pt;'>NDR</a>
<a href='https://publikumskonferenz.de/blog/tag/programmbeschwerde/' class='tag-link-252 tag-link-position-26' title='17 Themen' style='font-size: 13.7435897436pt;'>Programmbeschwerde</a>
<a href='https://publikumskonferenz.de/blog/tag/programmkritik/' class='tag-link-423 tag-link-position-27' title='7 Themen' style='font-size: 9.4358974359pt;'>Programmkritik</a>
<a href='https://publikumskonferenz.de/blog/tag/propaganda/' class='tag-link-190 tag-link-position-28' title='65 Themen' style='font-size: 20.4444444444pt;'>Propaganda</a>
<a href='https://publikumskonferenz.de/blog/tag/publikumskonferenz/' class='tag-link-147 tag-link-position-29' title='9 Themen' style='font-size: 10.6324786325pt;'>Publikumskonferenz</a>
<a href='https://publikumskonferenz.de/blog/tag/putin/' class='tag-link-34 tag-link-position-30' title='20 Themen' style='font-size: 14.4615384615pt;'>Putin</a>
<a href='https://publikumskonferenz.de/blog/tag/rundfunkrat/' class='tag-link-89 tag-link-position-31' title='6 Themen' style='font-size: 8.83760683761pt;'>Rundfunkrat</a>
<a href='https://publikumskonferenz.de/blog/tag/russland/' class='tag-link-7 tag-link-position-32' title='48 Themen' style='font-size: 18.8888888889pt;'>Russland</a>
<a href='https://publikumskonferenz.de/blog/tag/saudi-arabien/' class='tag-link-317 tag-link-position-33' title='5 Themen' style='font-size: 8pt;'>Saudi-Arabien</a>
<a href='https://publikumskonferenz.de/blog/tag/staendige-publikumskonferenz/' class='tag-link-17 tag-link-position-34' title='6 Themen' style='font-size: 8.83760683761pt;'>Ständige Publikumskonferenz</a>
<a href='https://publikumskonferenz.de/blog/tag/syrien/' class='tag-link-282 tag-link-position-35' title='33 Themen' style='font-size: 16.9743589744pt;'>Syrien</a>
<a href='https://publikumskonferenz.de/blog/tag/tagesschau/' class='tag-link-9 tag-link-position-36' title='61 Themen' style='font-size: 20.0854700855pt;'>Tagesschau</a>
<a href='https://publikumskonferenz.de/blog/tag/tagesschau-de/' class='tag-link-417 tag-link-position-37' title='16 Themen' style='font-size: 13.3846153846pt;'>Tagesschau.de</a>
<a href='https://publikumskonferenz.de/blog/tag/tagesthemen/' class='tag-link-49 tag-link-position-38' title='13 Themen' style='font-size: 12.4273504274pt;'>Tagesthemen</a>
<a href='https://publikumskonferenz.de/blog/tag/think-tank/' class='tag-link-27 tag-link-position-39' title='5 Themen' style='font-size: 8pt;'>Think-Tank</a>
<a href='https://publikumskonferenz.de/blog/tag/trump/' class='tag-link-342 tag-link-position-40' title='9 Themen' style='font-size: 10.6324786325pt;'>Trump</a>
<a href='https://publikumskonferenz.de/blog/tag/ukraine/' class='tag-link-10 tag-link-position-41' title='10 Themen' style='font-size: 11.1111111111pt;'>Ukraine</a>
<a href='https://publikumskonferenz.de/blog/tag/usa/' class='tag-link-59 tag-link-position-42' title='31 Themen' style='font-size: 16.735042735pt;'>USA</a>
<a href='https://publikumskonferenz.de/blog/tag/venezuela/' class='tag-link-407 tag-link-position-43' title='10 Themen' style='font-size: 11.1111111111pt;'>Venezuela</a>
<a href='https://publikumskonferenz.de/blog/tag/wdr/' class='tag-link-74 tag-link-position-44' title='10 Themen' style='font-size: 11.1111111111pt;'>WDR</a>
<a href='https://publikumskonferenz.de/blog/tag/zdf/' class='tag-link-20 tag-link-position-45' title='32 Themen' style='font-size: 16.8547008547pt;'>ZDF</a></div>
</div><div id="nav_menu-2" class="widget-wrapper widget_nav_menu"><div class="widget-title"><h3>Blogroll</h3></div><div class="menu-blogroll-container"><ul id="menu-blogroll" class="menu-widget"><li id="menu-item-2450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2450"><a href="https://amerika21.de/">Amerika21</a></li>
<li id="menu-item-4936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4936"><a href="http://www.deanreed.de/AmericanRebel/2017/?m=201906">American Rebel</a></li>
<li id="menu-item-4632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4632"><a href="http://www.kundschafter-ddr.de/?p=2068">Arbeitsgruppe Aufklärer</a></li>
<li id="menu-item-3131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3131"><a href="https://www.addendum.org/">Addendum: Das, was fehlt</a></li>
<li id="menu-item-3684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3684"><a href="http://analitik.de/">Analitik &#8211; Politische Analysen</a></li>
<li id="menu-item-2449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2449"><a href="http://www.actvism.org/">acTVism Munich</a></li>
<li id="menu-item-4163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4163"><a href="https://www.anti-spiegel.ru/blog/der-fall-skripal">Anti-Spiegel</a></li>
<li id="menu-item-4941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4941"><a href="https://www.buchkomplizen.de/">Buchkomplizen</a></li>
<li id="menu-item-2681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2681"><a href="https://augenaufunddurch.net/2017/04/17/keine-argumente-nur-miese-tricks/#more-1775">Blog von Ulrich Teusch</a></li>
<li id="menu-item-180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180"><a href="http://www.kanzleikompa.de/">Blog zum Medienrecht</a></li>
<li id="menu-item-140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140"><a href="http://oppong.wordpress.com/2008/06/15/aktenzeichen-6-k-203208/">Blog zur WDR-Klage</a></li>
<li id="menu-item-189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189"><a href="http://www.begleitschreiben.net/die-welt-des-christian-nitsche/#comment-25007">Begleitschreiben</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108"><a href="http://www.carta.info/">Carta e. V.</a></li>
<li id="menu-item-5103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5103"><a href="https://medienerbe.hypotheses.org/">Das mediale Erbe der DDR</a></li>
<li id="menu-item-1340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1340"><a href="http://lostineu.eu/">Der unabhängige EU-Blog aus Brüssel</a></li>
<li id="menu-item-3474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3474"><a href="http://www.beitragszwang.de">Das System Ö-R-R in 17 Kapiteln</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110"><a href="http://dimbb.de/">Dresdner Institut für Medien, Bildung und Beratung</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119"><a href="http://www.deutscheakademiefuerfernsehen.de">Deutsche Akademie für Fernsehen</a></li>
<li id="menu-item-4783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4783"><a href="https://einarschlereth.blogspot.com/2019/03/das-venezuela-medien-spektakel-und-die.html">einartysken  Für Freiheit, Gerechtigkeit und Brüderlichkeit</a></li>
<li id="menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187"><a href="http://de.ejo-online.eu/">European Journalism Observatory</a></li>
<li id="menu-item-745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-745"><a href="https://fassadenkratzer.wordpress.com/">Fassadenkratzer</a></li>
<li id="menu-item-2454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2454"><a href="http://www.free21.org/">Free21</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111"><a href="http://fernsehkritik.tv/">Fernsehkritik.tv</a></li>
<li id="menu-item-2913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2913"><a href="http://www.german-foreign-policy.com/de/fulltext/59621">german-foreign-policy</a></li>
<li id="menu-item-2456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2456"><a href="http://www.hintergrund.de/">Hintergrund</a></li>
<li id="menu-item-2932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2932"><a href="https://jomenschenfreund.blogspot.de/2015/02/medien-zu-regulieren-wichtiger-als.html">Jo Menschenfreund</a></li>
<li id="menu-item-2457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2457"><a href="https://www.youtube.com/user/wwwKenFMde/videos?shelf_id=1&#038;view=0&#038;sort=dd">KenFM</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109"><a href="http://www.nachdenkseiten.de/">Nachdenkseiten</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70"><a href="http://propagandaschau.wordpress.com/">Propagandaschau</a></li>
<li id="menu-item-5045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5045"><a href="https://publikumsrat.blog/">Propaganda-Melder Reloaded</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124"><a href="http://www.tv-ratings.de/?page=start">media control</a></li>
<li id="menu-item-154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154"><a href="http://www.internet-law.de/">Onlinerecht und Bürgerrechte 2.0</a></li>
<li id="menu-item-155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155"><a href="http://www.radioszene.de/socialmedia-charts">Radioszene socialmedia-charts</a></li>
<li id="menu-item-176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176"><a href="http://konradweber.ch/angebot/news-verifikation/">Verifikation von Inhalten in Social Media</a></li>
<li id="menu-item-744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-744"><a href="http://peds-ansichten.com">Peds Ansichten</a></li>
<li id="menu-item-757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-757"><a href="http://www.sopos.org/ossietzky/">Ossietzky</a></li>
<li id="menu-item-1211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1211"><a href="https://swprs.org">Swiss Propaganda Research</a></li>
<li id="menu-item-1320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1320"><a href="http://www.planet-interview.de/interviews/holger-kreymeier/35132/">Planet Interview</a></li>
<li id="menu-item-2451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2451"><a href="http://norberthaering.de/">Norbert Häring</a></li>
<li id="menu-item-2455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2455"><a href="https://www.heise.de/tp/">Telepolis</a></li>
<li id="menu-item-2517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2517"><a href="https://www.theblogcat.de/">Übersetzungen aus dem Imperium</a></li>
<li id="menu-item-2912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2912"><a href="https://netzpolitik.org/tag/neues-aus-dem-fernsehrat/">Leonhard Dobusch bloggt aus den ZDF-Fernsehrat</a></li>
<li id="menu-item-3090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3090"><a href="https://medienpraxis.blog/2015/04/07/wie-man-einen-fernsehbeitrag-aufbaut-organisieren/#more-2809">Medienpraxis</a></li>
<li id="menu-item-3336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3336"><a href="http://justicenow.de/2018-02-15/zwei-minuten-nato-propaganda-in-der-tagesschau/">JusticeNow!</a></li>
<li id="menu-item-3683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3683"><a href="http://spiegelkabinett-blog.blogspot.com/">Spiegelkabinett</a></li>
<li id="menu-item-5148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5148"><a href="https://klimafaktencheck.de/2019/10/29/tagesschau-de-wer-wie-viel-co2-ausstoesst/">Klima-Faktencheck</a></li>
<li id="menu-item-3685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3685"><a href="http://www.rationalgalerie.de/home/ein-geruecht-geht-um.html">Rationalgalerie</a></li>
<li id="menu-item-3686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3686"><a href="https://neue-debatte.com/2018/06/03/bereits-im-reich-des-boesen/">Neue Debatte</a></li>
<li id="menu-item-3793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3793"><a href="https://mediendemokratie.eu/eine-seite/">mediendemokratie.eu</a></li>
<li id="menu-item-3884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3884"><a href="http://www.nrhz.de/flyer/">Neue Rheinische Zeitung</a></li>
<li id="menu-item-3892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3892"><a href="https://medienblog.hypotheses.org/author/michaelmeyen">Medienrealität</a></li>
<li id="menu-item-4191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4191"><a href="https://www.nachrichten-fabrik.de/">Nachrichtenfabrik</a></li>
<li id="menu-item-4557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4557"><a href="https://us-kriege.jimdofree.com/09-11/?fbclid=IwAR3CYw-VeaZ9p8sTQflZLTOJaeZMqp4cG9irq4b1-7tenZnZivz2vlpkEP0">US-Kriege</a></li>
<li id="menu-item-4621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4621"><a href="http://www.russland.news/marieluise-beck-und-ihr-problem-mit-zitaten/">Russland-News</a></li>
<li id="menu-item-4622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4622"><a href="http://deutsch-russisch.media">Verein zur Förderung der deutsch-russischen Medienzusammenarbeit</a></li>
<li id="menu-item-332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-332"><a href="http://www.wolfsiehtfern.de/">Wolf sieht fern.</a></li>
<li id="menu-item-4704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4704"><a href="https://kritisches-netzwerk.de">Kritisches Netzwerk</a></li>
</ul></div></div><div id="rss-2" class="widget-wrapper widget_rss"><div class="widget-title"><h3><a class="rsswidget" href="http://forum.publikumskonferenz.de/feed.php"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://publikumskonferenz.de/blog/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://publikumskonferenz.de/forum/index.php">Neue Beiträge im Forum</a></h3></div><ul><li><a class='rsswidget' href='https://publikumskonferenz.de/forum/viewtopic.php?t=1294&#038;p=9465#p9465'>Nachrichten • Der Kommentator über journalistische Demenz</a></li><li><a class='rsswidget' href='https://publikumskonferenz.de/forum/viewtopic.php?t=3155&#038;p=9464#p9464'>&quot;Eine Zensur findet nicht statt.&quot; • Zensur bei &quot;Hart aber fair&quot;</a></li><li><a class='rsswidget' href='https://publikumskonferenz.de/forum/viewtopic.php?t=3155&#038;p=9463#p9463'>&quot;Eine Zensur findet nicht statt.&quot; • Zensur bei Anne Will</a></li><li><a class='rsswidget' href='https://publikumskonferenz.de/forum/viewtopic.php?t=628&#038;p=9462#p9462'>Sammlung externer Beschwerden • Re: Leserbriefe</a></li><li><a class='rsswidget' href='https://publikumskonferenz.de/forum/viewtopic.php?t=123&#038;p=9461#p9461'>Altpapier • Die Wahrheit über die schwarzen Kassen der CDU</a></li></ul></div><div id="text-6" class="widget-wrapper widget_text">			<div class="textwidget"><p><a href="http://www.nachdenkseiten.de"><img src="//www.nachdenkseiten.de/upload/banner/nds_banner_234x60_edged.jpg" title="NachDenkSeiten - Die kritische Website" alt="NachDenkSeiten - Die kritische Website"/></a></p>
<p><a title="amerika21 | Nachrichten und Analysen aus Lateinamerika" href="https://amerika21.de"><img style="border: 0;" src="https://amerika21.de/files/a21/banner-a21-200-100.png" alt="Logo amerika21" height="100" width="200" /></a></p>
<p><a title="Rubikon - das Magazin für die kritische Masse" href="https://www.rubikon.news/"><img style="border: 0;" src="https://www.rubikon.news/assets/logo-dd0fcd373a0c872bb432f7596d9e700155c5d7fa07ec99a3777d44621e8c61fe.svg" alt="Logo Rubikon" /></a></p>
<p><script src="https://cdnjs.cloudflare.com/ajax/libs/iframe-resizer/3.6.4/iframeResizer.min.js"></script>
			<link href="https://www.j-k-fischer-verlag.de/templates/wolkenkraft-rainbow/assets/css/affil.css" rel="stylesheet">
<p><a href="https://www.j-k-fischer-verlag.de/index.php?ref=1031&affiliate_banner_id=4" target="_blank"><img width="234" src="https://www.j-k-fischer-verlag.de/affiliate_show_banner.php?ref=1031&affiliate_banner_id=4" alt="J.K.Fischer Verlag" border="0"></a></p>
<p><iframe class="aframes aframe_w" src="https://www.j-k-fischer-verlag.de/snip.php?ref=1031&w=240&c=-1&l=10&rl=9193-8726-8704-8683-8636-8329-8316-8103-7737-7726-7306-9140-9037-9053-9043-6011-8682-8580-8577-8558-8502-7946-7918-7652-6387-6183-5718-3985-4060-292-3360-9073-8572-7737-7738-6015-5284-5141-4642-4606-4022-3991-3659-3258-3065-2924-2472-9369-578" scrolling="no"></iframe></p>
<p><script>iFrameResize({log:false}, '.aframes');</script></p>
</div>
		</div><div id="text-7" class="widget-wrapper widget_text"><div class="widget-title"><h3>YouTube</h3></div>			<div class="textwidget"><p>Storytelling in der ARD-Griechenlandberichterstattung 2015</p>
<p><iframe  id="_ytid_43845" width="605" height="340"  data-origwidth="605" data-origheight="340"  src="https://www.youtube.com/embed/VfLVn3uIMUQ?enablejsapi=1&list=UU36WD86_vjwvMyOLB0sXksg&autoplay=0&cc_load_policy=0&iv_load_policy=1&loop=0&modestbranding=0&rel=1&showinfo=1&fs=1&playsinline=0&autohide=2&theme=dark&color=red&controls=2&" class="__youtube_prefs__ __youtube_prefs_widget__" title="YouTube player"  allow="autoplay; encrypted-media" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></p>
<p>ARD: Das freche Grinsen der Griechen. Mediale Image-Konstruktion I</p>
<p><iframe  id="_ytid_70805" width="605" height="340"  data-origwidth="605" data-origheight="340"  src="https://www.youtube.com/embed/NnyWZhp5ppY?enablejsapi=1&autoplay=0&cc_load_policy=0&iv_load_policy=1&loop=0&modestbranding=0&rel=1&showinfo=1&fs=1&playsinline=0&autohide=2&theme=dark&color=red&controls=2&" class="__youtube_prefs__ __youtube_prefs_widget__" title="YouTube player"  allow="autoplay; encrypted-media" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></p>
<p>ARD: Europas Konter-Sieg gegen die Griechen. Mediale Image-Konstruktion II </p>
<p><iframe  id="_ytid_20286" width="605" height="340"  data-origwidth="605" data-origheight="340"  src="https://www.youtube.com/embed/vLxi9wML7QM?enablejsapi=1&autoplay=0&cc_load_policy=0&iv_load_policy=1&loop=0&modestbranding=0&rel=1&showinfo=1&fs=1&playsinline=0&autohide=2&theme=dark&color=red&controls=2&" class="__youtube_prefs__ __youtube_prefs_widget__" title="YouTube player"  allow="autoplay; encrypted-media" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></p>
<p>ARD: Zum Totlachen diese Griechen! Mediale Image-Konstruktion III </p>
<p><iframe  id="_ytid_65353" width="605" height="340"  data-origwidth="605" data-origheight="340"  src="https://www.youtube.com/embed/P_wMQQXjdWI?enablejsapi=1&autoplay=0&cc_load_policy=0&iv_load_policy=1&loop=0&modestbranding=0&rel=1&showinfo=1&fs=1&playsinline=0&autohide=2&theme=dark&color=red&controls=2&" class="__youtube_prefs__ __youtube_prefs_widget__" title="YouTube player"  allow="autoplay; encrypted-media" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></p>
<p>ARD: Die Griechen - nah und doch so fern. Mediale Image-Konstruktion IV </p>
<p><iframe  id="_ytid_81253" width="605" height="340"  data-origwidth="605" data-origheight="340"  src="https://www.youtube.com/embed/-B7DYo1k2Qg?enablejsapi=1&autoplay=0&cc_load_policy=0&iv_load_policy=1&loop=0&modestbranding=0&rel=1&showinfo=1&fs=1&playsinline=0&autohide=2&theme=dark&color=red&controls=2&" class="__youtube_prefs__ __youtube_prefs_widget__" title="YouTube player"  allow="autoplay; encrypted-media" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></p>
<p>ARD: Regierungs-PR ganz beiläufig. Mediale Image-Konstruktion V </p>
<p><iframe  id="_ytid_36747" width="605" height="340"  data-origwidth="605" data-origheight="340"  src="https://www.youtube.com/embed/pLbXe_JPgaE?enablejsapi=1&autoplay=0&cc_load_policy=0&iv_load_policy=1&loop=0&modestbranding=0&rel=1&showinfo=1&fs=1&playsinline=0&autohide=2&theme=dark&color=red&controls=2&" class="__youtube_prefs__ __youtube_prefs_widget__" title="YouTube player"  allow="autoplay; encrypted-media" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></p>
<p>ARD: Der rätselhafte Herr Varoufakis. Mediale Image-Konstruktion VII (1) </p>
<p><iframe  id="_ytid_32237" width="605" height="340"  data-origwidth="605" data-origheight="340"  src="https://www.youtube.com/embed/PNXIjv5xnpU?enablejsapi=1&autoplay=0&cc_load_policy=0&iv_load_policy=1&loop=0&modestbranding=0&rel=1&showinfo=1&fs=1&playsinline=0&autohide=2&theme=dark&color=red&controls=2&" class="__youtube_prefs__ __youtube_prefs_widget__" title="YouTube player"  allow="autoplay; encrypted-media" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></p>
<p>ARD: Der rätselhafte Herr Varoufakis. Mediale Image-Konstruktion VII (2)</p>
<p><iframe  id="_ytid_81848" width="605" height="340"  data-origwidth="605" data-origheight="340"  src="https://www.youtube.com/embed/EAAkqMaTZiY?enablejsapi=1&autoplay=0&cc_load_policy=0&iv_load_policy=1&loop=0&modestbranding=0&rel=1&showinfo=1&fs=1&playsinline=0&autohide=2&theme=dark&color=red&controls=2&" class="__youtube_prefs__ __youtube_prefs_widget__" title="YouTube player"  allow="autoplay; encrypted-media" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></p>
</div>
		</div>
			</div><!-- end of #widgets -->
</div><!-- end of #wrapper -->
</div><!-- end of #container -->

<div id="footer" class="clearfix" role="contentinfo">
	
	<div id="footer-wrapper">

		
		<div class="grid col-940">

			<div class="grid col-540">
				<ul id="menu-mediathek" class="footer-menu"><li id="menu-item-3582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3582"><a href="https://publikumskonferenz.de/blog/impressum/">Impressum</a></li>
<li id="menu-item-3583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3583"><a href="https://publikumskonferenz.de/blog/beitrittsformular/mitglied-werden/">Mitglied werden</a></li>
</ul>			</div><!-- end of col-540 -->

			<div class="grid col-380 fit">
				<ul class="social-icons"><li class="twitter-icon"><a href="https://twitter.com/St_Publikon"><img src="https://publikumskonferenz.de/blog/wp-content/themes/responsive/core/icons/twitter-icon.png" width="24" height="24" alt="Twitter"></a></li><li class="youtube-icon"><a href="https://www.youtube.com/channel/UC36WD86_vjwvMyOLB0sXksg"><img src="https://publikumskonferenz.de/blog/wp-content/themes/responsive/core/icons/youtube-icon.png" width="24" height="24" alt="YouTube"></a></li></ul><!-- .social-icons -->			</div><!-- end of col-380 fit -->

		</div><!-- end of col-940 -->
		
		<div class="grid col-300 copyright">
			&copy;  2019<a id="copyright_link" href="https://publikumskonferenz.de/blog/" title="Ständige Publikumskonferenz der öffentlich-rechtlichen Medien e.V.">
				Ständige Publikumskonferenz der öffentlich-rechtlichen Medien e.V.			</a>
		</div><!-- end of .copyright -->

		<div class="grid col-300 scroll-top"><a href="#scroll-top" title="Nach oben scrollen">↑</a></div>

		<div class="grid col-300 fit powered">
			<a href="http://cyberchimps.com/responsive-theme/" title="Responsive Theme" rel="noindex, nofollow">Responsive Theme</a>
			Powered by <a href="http://wordpress.org/" title="WordPress">
				WordPress</a>
		</div><!-- end .powered -->

	</div><!-- end #footer-wrapper -->

	</div><!-- end #footer -->

<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//publikumskonferenz.de/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '2']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><link rel='stylesheet' id='basecss-css'  href='https://publikumskonferenz.de/blog/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.7.16' type='text/css' media='all' />
<script type='text/javascript' src='https://publikumskonferenz.de/blog/wp-content/plugins/2-click-socialmedia-buttons/js/social_bookmarks-min.js?ver=1.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/publikumskonferenz.de\/blog\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://publikumskonferenz.de/blog/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://publikumskonferenz.de/blog/wp-content/themes/responsive/core/js/responsive-scripts.min.js?ver=1.2.6'></script>
<script type='text/javascript' src='https://publikumskonferenz.de/blog/wp-content/themes/responsive/core/js/jquery.placeholder.min.js?ver=2.0.7'></script>
<script type='text/javascript' src='https://publikumskonferenz.de/blog/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1'></script>
<script type='text/javascript' src='https://publikumskonferenz.de/blog/wp-includes/js/wp-embed.min.js?ver=4.7.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"7","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://publikumskonferenz.de/blog/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://publikumskonferenz.de/blog/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.5.2'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://publikumskonferenz.de/blog/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.5.2'></script>
<![endif]-->
<!-- Eu Cookie Law 3.0.6 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Durch die weitere Nutzung der Seite stimmst du der Verwendung von Cookies zu. <a style="color:#FFFFFF;" href="https://publikumskonferenz.de/blog/impressum/" id="fom">Weitere Informationen</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Akzeptieren</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du sich damit einverstanden.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Schließen</a></p></div></div></body>
</html>
