	<!doctype html>
	<!--[if !IE]>
	<html class="no-js non-ie" lang="de-DE"> <![endif]-->
	<!--[if IE 7 ]>
	<html class="no-js ie7" lang="de-DE"> <![endif]-->
	<!--[if IE 8 ]>
	<html class="no-js ie8" lang="de-DE"> <![endif]-->
	<!--[if IE 9 ]>
	<html class="no-js ie9" lang="de-DE"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html class="no-js" lang="de-DE"> <!--<![endif]-->
	<head>

		<meta charset="UTF-8"/>
		<meta name="viewport" content="width=device-width, initial-scale=1.0">

		<link rel="profile" href="http://gmpg.org/xfn/11"/>
		<link rel="pingback" href="https://publikumskonferenz.de/blog/xmlrpc.php"/>

		<title>Keine Feigheit vor dem Virus &#8211; Ständige Publikumskonferenz der öffentlich-rechtlichen Medien e.V.</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.rawgit.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ständige Publikumskonferenz der öffentlich-rechtlichen Medien e.V. &raquo; Feed" href="https://publikumskonferenz.de/blog/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/publikumskonferenz.de\/blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='twoclick-social-media-buttons-css'  href='https://publikumskonferenz.de/blog/wp-content/plugins/2-click-socialmedia-buttons/css/socialshareprivacy-min.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://publikumskonferenz.de/blog/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://publikumskonferenz.de/blog/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://publikumskonferenz.de/blog/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='https://publikumskonferenz.de/blog/wp-content/themes/responsive/core/css/style.css?ver=1.9.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-media-queries-css'  href='https://publikumskonferenz.de/blog/wp-content/themes/responsive/core/css/responsive.css?ver=1.9.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-child-style-css'  href='https://publikumskonferenz.de/blog/wp-content/themes/publikumskonferenz/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='https://publikumskonferenz.de/blog/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://publikumskonferenz.de/blog/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1.2.5' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://publikumskonferenz.de/blog/wp-content/plugins/jetpack/css/jetpack.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript' src='https://publikumskonferenz.de/blog/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://publikumskonferenz.de/blog/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://publikumskonferenz.de/blog/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.rawgit.com/vaakash/jquery-easy-ticker/92e6e76c/jquery.easy-ticker.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://publikumskonferenz.de/blog/wp-content/themes/responsive/core/js/responsive-modernizr.min.js?ver=2.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/publikumskonferenz.de\/blog\/wp-admin\/admin-ajax.php","security":"00b08cccf2","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/publikumskonferenz.de\/blog\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/publikumskonferenz.de\/blog\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1.2.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://publikumskonferenz.de/blog/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1.2.5'></script>
<link rel='https://api.w.org/' href='https://publikumskonferenz.de/blog/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://publikumskonferenz.de/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://publikumskonferenz.de/blog/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Soziale Distanz zur Demokratie' href='https://publikumskonferenz.de/blog/2020/04/21/soziale-distanz-zur-demokratie/' />
<link rel='next' title='Gesundheitsminister Spahn macht einen krank' href='https://publikumskonferenz.de/blog/2020/04/23/gesundheitsminister-spahn-macht-einen-krank/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://publikumskonferenz.de/blog/2020/04/22/keine-feigheit-vor-dem-virus/" />
<link rel='shortlink' href='https://publikumskonferenz.de/blog/?p=5558' />
<link rel="alternate" type="application/json+oembed" href="https://publikumskonferenz.de/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpublikumskonferenz.de%2Fblog%2F2020%2F04%2F22%2Fkeine-feigheit-vor-dem-virus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://publikumskonferenz.de/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpublikumskonferenz.de%2Fblog%2F2020%2F04%2F22%2Fkeine-feigheit-vor-dem-virus%2F&#038;format=xml" />

<!-- Article Thumbnail -->
<link href="https://publikumskonferenz.de/blog/wp-content/uploads/2020/03/praxistipps.s3.amazonaws.com_2020-01_mask-1954673_192020Cropped20Peggy20und20Marco20Lachmann-Anke.jpg" rel="image_src" />

<!-- OpenGraph Tags (added by 2-Click Social Media Buttons) -->
<meta property="og:site_name" content="Ständige Publikumskonferenz der öffentlich-rechtlichen Medien e.V."/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:locale:alternate" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Keine Feigheit vor dem Virus"/>
<meta property="og:url" content="https://publikumskonferenz.de/blog/2020/04/22/keine-feigheit-vor-dem-virus/"/>
<meta property="og:image" content="https://publikumskonferenz.de/blog/wp-content/uploads/2020/03/praxistipps.s3.amazonaws.com_2020-01_mask-1954673_192020Cropped20Peggy20und20Marco20Lachmann-Anke.jpg"/>
<meta property="og:description" content="Keine Feigheit vor dem Virus

von Rüdiger Rauls

Ein kleiner Lappen kommt groß raus, beziehungsweise soll das gerade nicht. Vor wenigen Wochen noch stuften Robert-Koch-Institut und auch die WHO den Mundschutz als schädlich ein. Wenig später dann wurde er halbherzig empfohlen, mittlerweile rät man dazu. Aber eine Mundschutz-Pflicht scheuen die öffentlichen Stellen noch immer wie der Teufel das  ..."/>
<!-- /OpenGraph Tags -->

<style type='text/css'>img#wpstats{display:none}</style>	<script>
		jQuery(document).ready(function(){
		var copyright_text = "Ständige Publikumskonferenz der öffentlich-rechtlichen Medien e.V.";
		var cyberchimps_link = "1";
		var siteurl = "https://publikumskonferenz.de/blog"; 
		if(copyright_text == "")
		{
			jQuery(".copyright #copyright_link").text(" "+"Default copyright text");
		}
		else{ 
			jQuery(".copyright #copyright_link").text(" "+copyright_text);
		}
		jQuery(".copyright #copyright_link").attr('href',siteurl);
		if(cyberchimps_link == 1)
		{
			jQuery(".powered").css("display","block");
		}
		else{
			jQuery(".powered").css("display","none");
		}
		});
	</script>
<!-- We need this for debugging -->
<!-- Responsive 1.9.9.0 -->
<!-- Publikumskonferenz Theme 1.0 -->
<!-- All in one Favicon 4.7 --><link rel="shortcut icon" href="https://publikumskonferenz.de/blog/wp-content/uploads/2014/09/favicon.ico" />
<link rel="icon" href="https://publikumskonferenz.de/blog/wp-content/uploads/2014/09/Logo-Kopie.png" type="image/png"/>
<link rel="apple-touch-icon" href="https://publikumskonferenz.de/blog/wp-content/uploads/2014/09/Logo-Kopie-2.png" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dbdbdb; }
</style>
		</head>

<body class="post-template-default single single-post postid-5558 single-format-standard custom-background">

<div id="container" class="hfeed">

	<div class="skip-container cf">
		<a class="skip-link screen-reader-text focusable" href="#content">&darr; Zum zentralen Inhalt</a>
	</div><!-- .skip-container -->
	<div id="header" role="banner">

		
		
		
		
		
			<div id="logo">
				<span class="site-name"><a href="https://publikumskonferenz.de/blog/" title="Ständige Publikumskonferenz der öffentlich-rechtlichen Medien e.V." rel="home">Ständige Publikumskonferenz der öffentlich-rechtlichen Medien e.V.</a></span>
				<span class="site-description"></span>
			</div><!-- end of #logo -->

		
				<div class="main-nav"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11"><a href="https://publikumskonferenz.de/blog/">Startseite</a></li>
<li id="menu-item-3600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3600"><a href="https://publikumskonferenz.de/blog/newsticker/">News/Ticker</a></li>
<li id="menu-item-3622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3622"><a href="https://publikumskonferenz.de/blog/newsletter-archiv/">Newsletter</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a href="https://publikumskonferenz.de/forum">Archiv/Forum</a></li>
<li id="menu-item-3610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3610"><a href="https://publikumskonferenz.de/wiki/wiki/Hauptseite">Wiki</a></li>
<li id="menu-item-3599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3599"><a href="https://publikumskonferenz.de/blog/ueber-uns-2/">Über uns</a></li>
<li id="menu-item-3608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3608"><a href="https://publikumskonferenz.de/blog/impressum/">Impressum</a></li>
</ul></div>
		
		
	</div><!-- end of #header -->

	<div id="wrapper" class="clearfix">

<style>
#logo{margin-bottom: 15px}
</style>

<div id="content" class="grid col-620" role="main">

	
	
		
						<div id="post-5558" class="post-5558 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-china tag-corona tag-mundschutz">
				


				<div class="post-entry">

	<h1 class="entry-title post-title">Keine Feigheit vor dem Virus</h1>

<div class="post-meta">
	<span class="meta-prep meta-prep-author posted">Veröffentlicht am </span><a href="https://publikumskonferenz.de/blog/2020/04/22/keine-feigheit-vor-dem-virus/" title="Keine Feigheit vor dem Virus" rel="bookmark"><time class="timestamp updated" datetime="2020-04-22T19:27:05+01:00">22. April 2020</time></a><span class="byline"> von </span><span class="author vcard"><a class="url fn n" href="https://publikumskonferenz.de/blog/author/maren/" title="Zeige alle Artikel von Maren Müller"><span class="author-gravtar"><img alt='' src='https://secure.gravatar.com/avatar/c9bdfba01d86d142fd451e8213841281?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/c9bdfba01d86d142fd451e8213841281?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></span>Maren Müller</a></span>
	</div><!-- end of .post-meta -->
                    <img width="640" height="360" src="https://publikumskonferenz.de/blog/wp-content/uploads/2020/03/praxistipps.s3.amazonaws.com_2020-01_mask-1954673_192020Cropped20Peggy20und20Marco20Lachmann-Anke.jpg" class="img-responsive responsive--full wp-post-image" alt="" title="Feature image" srcset="https://publikumskonferenz.de/blog/wp-content/uploads/2020/03/praxistipps.s3.amazonaws.com_2020-01_mask-1954673_192020Cropped20Peggy20und20Marco20Lachmann-Anke.jpg 640w, https://publikumskonferenz.de/blog/wp-content/uploads/2020/03/praxistipps.s3.amazonaws.com_2020-01_mask-1954673_192020Cropped20Peggy20und20Marco20Lachmann-Anke-300x169.jpg 300w, https://publikumskonferenz.de/blog/wp-content/uploads/2020/03/praxistipps.s3.amazonaws.com_2020-01_mask-1954673_192020Cropped20Peggy20und20Marco20Lachmann-Anke-100x56.jpg 100w, https://publikumskonferenz.de/blog/wp-content/uploads/2020/03/praxistipps.s3.amazonaws.com_2020-01_mask-1954673_192020Cropped20Peggy20und20Marco20Lachmann-Anke-150x84.jpg 150w, https://publikumskonferenz.de/blog/wp-content/uploads/2020/03/praxistipps.s3.amazonaws.com_2020-01_mask-1954673_192020Cropped20Peggy20und20Marco20Lachmann-Anke-200x113.jpg 200w, https://publikumskonferenz.de/blog/wp-content/uploads/2020/03/praxistipps.s3.amazonaws.com_2020-01_mask-1954673_192020Cropped20Peggy20und20Marco20Lachmann-Anke-450x253.jpg 450w, https://publikumskonferenz.de/blog/wp-content/uploads/2020/03/praxistipps.s3.amazonaws.com_2020-01_mask-1954673_192020Cropped20Peggy20und20Marco20Lachmann-Anke-600x338.jpg 600w" sizes="(max-width: 640px) 100vw, 640px" />
                    
                    <p><strong>Keine Feigheit vor dem Virus</strong></p>
<p><em>von Rüdiger Rauls</em></p>
<p>Ein kleiner Lappen kommt groß raus, beziehungsweise soll das gerade nicht. Vor wenigen Wochen noch stuften Robert-Koch-Institut und auch die WHO den Mundschutz als schädlich ein. Wenig später dann wurde er halbherzig empfohlen, mittlerweile rät man dazu. Aber eine Mundschutz-Pflicht scheuen die öffentlichen Stellen noch immer wie der Teufel das Weihwasser. Die Argumente sind fadenscheinig. Er scheint für die politisch Verantwortlichen eine größere Bedeutung zu haben, als man bei einem so unscheinbaren Gegenstand annehmen sollte.</p>
<p><strong>Freiheit statt Mundschutz</strong></p>
<p><strong> </strong>Das Problem ist, dass er nicht so unscheinbar ist, wie man mancher glaubt. Denn er trennt das Erscheinungsbild der westlichen von den asiatischen Gesellschaften. Ist er im asiatischen Alltag allgegenwärtig und selbstverständlich, so zeigte er sich bisher im Westen nur verschämt im öffentlichen Leben. Im Gegensatz zu Bildern und Berichten aus China trägt kaum ein westlicher Politiker vor den Kameras Mundschutz. Man könnte meinen, ihn anzulegen, komme dem öffentlichen Eingeständnis von Feigheit vor dem Feind gleich.</p>
<p>Vielmehr wird eher das Bild vermittelt, dass es sich für Verteidiger von Demokratie und Rechtsstaatlichkeit gehöre, gerade keinen Mundschutz. Der linientreue Verfechter der westlichen Werte lässt sich doch von einem Virus nicht einen Maulkorb anlegen und in seinen individuellen Freiheitsrechten beschneiden. Da gilt es standhaft zu bleiben auch unter Einsatz des eigenen Lebens.<br />
<span id="more-5558"></span><br />
Der Zusammenhang von Mundschutz und Einschränkung der Freiheit klingt immer wieder an in öffentlichen Erklärungen. Nach der Konferenz der Ministerpräsidenten mit Kanzlerin Merkel am 15.April rechtfertigte Laschet die unterlassene Mundschutz-Verpflichtung: Man wolle dem Bürger mit Vertrauen begegnen statt mit Verordnungen und Strafandrohungen.</p>
<p>Das hört sich auf den ersten Blick sehr verbunden und verbindlich an, ist aber heuchlerisch und fadenscheinig. Denn bei dem im Westen immer wieder als Allheilmittel hervorgehobenen Abstandsgebot setzt man weniger auf Bürgernähe und Liberalität. Hier wird mit jenen Strafen und Verordnungen gearbeitet, die man beim Mundschutz vorgibt, vermeiden zu wollen.</p>
<p><strong>Es geht ums Prinzip</strong></p>
<p><strong> </strong>Mundschutz ist mehr als nur Virenabwehr. Er scheint in den Augen der Verantwortlichen besonders in Deutschland zu einer politischen Demonstration zu werden. Er ist der Stachel im Fleisch derer, die vollmundig erklärt hatten, alles im Griff zu haben. Er ist die ständige Erinnerung an ihr Versagen. Er führt den großen Machern wie Gesundheitsminister Jens Spahn die eigene Unfähigkeit vor Augen. Obwohl er den Mund verschließt, stellt der Mundschutz die bisher unausgesprochene und überfällige Frage:</p>
<blockquote><p><em>„Wieso wart Ihr nicht in der Lage, Eure eigene Bevölkerung frühzeitig und ausreichend mit diesem Schutz zu versorgen?“</em></p></blockquote>
<p><em> </em>Am 31.12.2019 hatte China die WHO über die neuartige Krankheit informiert, vor also fast vier Monaten. China war noch unvorbereitet, unsicher und deshalb abwartend mit der Bekanntgabe dieser neuen Erkenntnis. Das werfen ihm gerade diese Staaten vor, die bis heute noch weniger unternommen haben zum Schutz der eigenen Bevölkerung trotz längerer Vorwarnzeiten, als China sie hatte.</p>
<p>Italien und Spanien wurden noch überrascht von der Heftigkeit der Pandemie. Für Italiens Zögern zeigten westliche Medien jedoch Verständnis. So kommentierte die Frankfurter Allgemeine Zeitung das abwartende Verhalten Roms, aber auch das des deutschen Gesundheitsministers nach dem Auftreten erster Infektionen im eigenen Land:</p>
<blockquote><p><em>„ … alle Politiker wandeln auf einem schmalen Grat. Einerseits dürfen sie nicht durch unbedachte Äußerungen panische Reaktionen der Öffentlichkeit provozieren.“</em></p></blockquote>
<p>Der Spagat zwischen Beruhigung und Handlungszwang ist also den Meinungsmachern bekannt. Dennoch sucht man vergleichbares Verständnis für Chinas vorsichtiges Vorgehen zu Beginn der Epidemie bei westlichen Medien und Politikern vergebens. Im Vergleich zu China, aber auch Italien, Frankreich und Spanien wurden Deutschland, England und die USA recht spät vom Virus erfasst. Man hätte demnach genügend Zeit und vor allem die finanziellen Mittel gehabt, für ausreichend Schutz zu sorgen.</p>
<p>Die an den Tag gelegte Sicherheit und Unerschrockenheit westlicher Politiker besonders in England, USA und auch Deutschland waren Überheblichkeit oder gar Borniertheit. Und: Sie wollten partout nicht von China lernen. Der Systemkonflikt, den westliche Meinungsmacher vor Jahren ausgerufen und seitdem betrieben haben, verbot ihrem Stolz, aus den Erfahrungen des Systemgegners zu lernen. Der politische Konkurrenzkampf war ihnen trotz aller öffentlichen Beteuerungen wichtiger als die Sorgfaltspflicht gegenüber der eigenen Bevölkerung.</p>
<p><strong>Unterschiedliches Gesellschaftsbild</strong></p>
<p>China hat die Epidemie fürs erste besiegt. Die Wirtschaft erholt sich wieder von ihren Tiefstständen. Die der westlichen Staaten rutscht immer tiefer in die Krise. Neben der drohenden wirtschaftlichen Niederlage hat der Westen auf einem der wichtigsten politischen Felder den Systemkonflikt bereits verloren, dem Schutz der Bevölkerung. Trotz anfänglicher Schwierigkeiten in der Bekämpfung der Epidemie hat China für die eigenen Bürgern besser sorgen können als der Westen.</p>
<p>Deutlicher könnten die Unterschiede in der Krisenbewältigung nicht dokumentiert werden als durch die Bilder, die um die Welt gingen. In Wuhan wird in einer Woche ein Krankenhaus für tausend Patienten aus dem Boden gestampft. In New York wurden die Toten mit Gabelstaplern in Kühl-Containern verstaut.</p>
<p>Für diesen Sieg Chinas steht der Mundschutz. Er ist das Gesicht Chinas in dieser Krise. In ihm drückt sich aber auch ein wesentlich unterschiedliches Gesellschaftsverständnis aus. Das Wohlergehen des Individuums ist in China eng verbunden mit dem Wohlergehen der Gesellschaft. Der Mundschutz schützt die Gesellschaft und damit auch das Individuum. Dieses Denken ist in den zerrissenen Gesellschaften des Westens kaum ausgeprägt. Hier stehen trotz aller Appelle an Solidarität und Wir-Gefühl die Einzelinteressen im Vordergrund wie aktuell das Gezerre um die Öffnung der Geschäfte zeigt.</p>
<p><strong>Politische Psychologie</strong></p>
<p><strong> </strong>Der Mundschutz ist &#8211; mehr oder weniger bewusst &#8211; das Symbol für die Einschränkung der individuellen Freiheit, der heiligen Kuh des Westens, und für die Trennlinie zu „Unrechtsstaaten“ wie China. Vielleicht beruhen darauf &#8211; mehr oder weniger bewusst – Widerwillen und Widerstand der politischen Elite besonders in Deutschland.</p>
<p>Bezeichnend für diese Ablehnung durch die deutsche Regierung ist, dass die Mundschutz-Pflicht sich auf den unteren Ebenen der Gesellschaft immer weiter ausbreitet. Zuerst haben Städte, jetzt nach und nach auch einzelne Bundesländer entsprechende Vorschriften erlassen. Die Mundschutz-Pflicht setzt sich durch, denn sie ist vernünftig. Deshalb wird sie von der Mehrheit der deutschen Bevölkerung befürwortet. Nur die deutsche Regierung hat sich bisher nicht dazu durchringen können. Es scheint also um mehr zu gehen, um Grundsätzliches.</p>
<p>Will sie keine Feigheit vor dem Feind, dem Virus, zeigen? Oder hat sie noch mehr Angst davor, den Anschein erwecken zu können, vor dem ungeliebten China einzuknicken? Denn mit der Mundschutz-Pflicht würden die westlichen Regierungen eingestehen, dass die Maßnahmen des „Unrechtsstaates“ China richtig waren zur Eindämmung der Krankheit.</p>
<p>Offensichtlich haben sich Maskenpflicht, Tracking-App zur Verfolgung der Infektionswege, strenge Kontrollen an den Flughäfen, Quarantänen für Einreisende, die der Westen als undemokratische Kontroll- und Unterdrückungsmaßnahmen diskreditiert hatte, als wirkungsvoll erwiesen. China hat kaum noch Neu-Infektionen. Dass Europa nun über ähnliche Mechanismen nachdenkt, offenbart, dass man um diese chinesischen Maßnahmen nicht herumkommt. Denn sie sind Maßnahmen, die dem Problem entsprechen, das gelöst werden muss. Sonst nichts. Die politische Dimension bringt der Westen unnötig hinein durch sein Konkurrenzdenken gegenüber China.</p>
<p><strong>Propagandaschlacht statt Virenabwehr</strong></p>
<p><strong> </strong>Um dies nicht zu offensichtlich werden zu lassen, hat man nun sich in den Etagen der Meinungsmacher auf eine neue Öffentlichkeitspolitik verständigt. Ließen sich die Erfolge Chinas zwar nicht leugnen, konnte man sie doch wenigstens totschweigen. So schrieb die FAZ:</p>
<blockquote><p><em>„Die Strategie Chinas griff, so viel lässt sich bis hierher sagen“</em> (2). Aber: <em>„Südkorea, und womöglich auch Taiwan oder Hongkong könnten das Licht in der dunkelsten Zeit der Pandemie sein, das auch die Europäer jetzt dringend suchen.“</em> (3)</p></blockquote>
<p>Dieses Licht am Ende des Tunnels steht nicht nur für den Kampf gegen Corona, sondern auch für die politische Bedrängnis, in der man sich sieht: <em>„Raus aus der Demokratie muss es jedenfalls nicht führen, wenn drastische Maßnahmen … angeordnet werden, das hat Südkorea gezeigt.“</em> (4) Die Mehrheit der Menschen denkt problemorientiert. Sie erwartet von den Lenkern der Gesellschaft, dass sie alles daran setzen, der Seuche Herr zu werden.</p>
<p>Besonders die wenig politisch denkende Bevölkerung im Westen kann sich nicht vorstellen, dass es neben der Krisenbewältigung noch andere Gesichtspunkte gibt, die das Handeln der führenden Kräfte der Gesellschaft bestimmen. Dem Menschenverstand, dessen Walten die Mehrheit der Gesellschaftsmitglieder in solchen Krisenzeiten erwartet, stehen politische Überlegungen gegenüber.</p>
<p>Dazu zählt in den Augen der Herrschenden die politische Bedrohung, die von dem Virus ausgeht. Sie befürchten, dass es in dem seit einiger Zeit tobenden Systemkonflikt mit China</p>
<blockquote><p><em>„zur Gefahr für die Legitimität eines jeden politischen und wirtschaftlichen Systems werden kann. … Deshalb ist es keine Nebensache, der Propaganda Pekings und Moskaus entgegenzutreten.“ </em>(5)</p></blockquote>
<p>Nun spricht aber vieles in diesem Systemkonflikt gegen einen Sieg des Westens: die Zahlen der Infizierten und Toten, der Zustand von Wirtschaft und Gesellschaft. Vor allem aber fehlt es an Überzeugungskraft. Die Ansichten und Argumente von westlicher Seite sind hohl und schwach. Sie verfangen immer weniger bei den eigenen Bürgern und schon gar nicht in den Ländern, mit denen man im Konflikt liegt und auf deren Bürger man versucht, Einfluss zu nehmen. Das gilt besonders für China.</p>
<p>In diesem Zusammenhang spricht die FAZ vom 1.4.2020 von einer <em>„Schlacht der Narrative“.</em> Es geht um die Deutungshoheit der Ereignisse. Es tobt der Kampf im Stalingrad der Propaganda. Der chinesische Botschafter in Paris griff die antichinesische Propaganda des Westens an und brachte seine Front durch den Beschuss mit Fakten ins Wanken. Die westliche Sichtweise, vertreten durch die FAZ, hatte dem argumentativ wenig entgegenzusetzen.</p>
<p>Da man sich von nun an in der Defensive befindet, hat sich als Reaktion darauf anscheinend übergreifend ein Konsens in Medien und Politik durchgesetzt: Man lässt Chinas Erfolge unter den Tisch fallen. Stattdessen bestimmen zunehmend Verunglimpfung und Stimmungsmache die Auseinandersetzung, wo man nicht mehr überzeugend und kraftvoll im intellektuellen Wettstreit auftreten kann.</p>
<p>Als Sieger im Kampf gegen Corona werden die Demokratien Südkorea und Taiwan in die Schlacht geführt. Welchen Umfang die Politisierung der Pandemie mittlerweile erreicht hat, demonstriert Taiwan als zweitgrößter Hersteller von Schutzmasken, das sich nun im Aufwind westlicher Unterstützung fühlt. Es bezeichnet seine Maskenspenden als <em>„demokratische Alternative zur Pekinger Masken-Diplomatie“</em> (6).</p>
<p>Das ist aber genau die Einflussnahme, die der Westen in den Hilfsaktionen Chinas, Russlands und Kubas gesehen haben will. In den Vorwürfen an die drei Nationen offenbarte sich in erster Linie das eigene Denken des Westens, der sich offensichtlich Hilfe ohne Hintergedanken nicht vorstellen kann. Das ist eine seiner Schwächen. Sie führt zu den Fehleinschätzungen, die ihn immer weiter in die Defensive drängen von Syrien bis Venezuela.</p>
<p><em><strong>Quellen:</strong></em></p>
<p>1   Frankfurter Allgemeine Zeitung vom 25.2.2020: Das Virus, Kommentar von Peter Sturm<br />
2   FAZ vom 16.3.2020: Licht am Ende des Tunnels<br />
3   ebenda<br />
4   ebenda<br />
5   FAZ vom 28.3.20: Propaganda<br />
6   FAZ vom 20.4.20: Ein dickes Lob für Taiwan</p>
<p>Rüdiger Rauls Buchveröffentlichungen:</p>
<ul>
<li>Wie funktioniert Geld? <a href="https://www.amazon.de/dp/B013RWL1TQ">Buchbeschreibung</a></li>
<li> Krieg um Syrien <a href="https://www.amazon.de/dp/1697260446">Buchbeschreibung</a></li>
<li>Kolonie Konzern Krieg &#8211; Stationen kapitalistischer Entwicklung <a href="https://www.amazon.de/dp/B01MG6AL4K">Buchbeschreibung</a></li>
<li>Zukunft Sozialismus oder die Grenzen des Kapitalismus <a href="https://www.amazon.de/dp/B01LY0AGOG">Buchbeschreibung</a></li>
<li>Die Entwicklung der frühen Gesellschaften-Die Geschichte Afghanistans <a href="https://www.amazon.de/dp/B00VAVPMO2">Buchbeschreibung</a></li>
<li>Was braucht mein Kind? <a href="https://www.amazon.de/dp/B00FEC6X3M">Buchbeschreibung</a></li>
<li>Späte Wahrheit (Prosa) <a href="https://www.amazon.de/dp/B00CQLYOS0">Buchbeschreibung</a></li>
</ul>
<p>Herausgeber von:</p>
<ul>
<li>Imre Szabo: Die Hintermänner (ein politischer Krimi) <a href="https://www.amazon.de/dp/B00BAYM1ZM">Buchbeschreibung</a></li>
<li>Imre Szabo: Die Unsichtbaren (ein politischer Krimi)<a href="https://www.amazon.de/dp/1539064301"> Buchbeschreibung</a></li>
</ul>
<p><em>Publikum ist keine meinungskonforme Gesamtheit. Wir sind um ein breites Meinungsspektrum bemüht. Meinungsartikel und Gastbeiträge müssen nicht die Sichtweise des Vereins widerspiegeln.</em></p>
<div style="float: left; margin-top: 20px; text-align: left;"><span style="background-color: #f86d0e; padding: 30px; margin-left: 30px;"><a style="color: white; font-size: 20px;" href="https://publikumskonferenz.de/blog/foerdermitgliedschaft/">Fördermitglied werden</a></span></div>
<div class="twoclick_social_bookmarks_post_5558 social_share_privacy clearfix 1.6.4 locale-de_DE sprite-de_DE"></div><div class="twoclick-js"><script type="text/javascript">/* <![CDATA[ */
jQuery(document).ready(function($){if($('.twoclick_social_bookmarks_post_5558')){$('.twoclick_social_bookmarks_post_5558').socialSharePrivacy({"services":{"facebook":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"on","action":"recommend","language":"de_DE"},"twitter":{"reply_to":"","tweet_text":"%20Keine%20Feigheit%20vor%20dem%20Virus%20%C2%BB%20St%C3%A4ndige%20Publikumskonferenz%20der%20...","status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"on","language":"de","referrer_track":""}},"txt_help":"Wenn Sie diese Felder durch einen Klick aktivieren, werden Informationen an Facebook, Twitter, Flattr, Xing, t3n, LinkedIn, Pinterest oder Google eventuell ins Ausland \u00fcbertragen und unter Umst\u00e4nden auch dort gespeichert. N\u00e4heres erfahren Sie durch einen Klick auf das <em>i<\/em>.","settings_perma":"Dauerhaft aktivieren und Daten\u00fcber-tragung zustimmen:","info_link":"http:\/\/www.heise.de\/ct\/artikel\/2-Klicks-fuer-mehr-Datenschutz-1333879.html","uri":"https:\/\/publikumskonferenz.de\/blog\/2020\/04\/22\/keine-feigheit-vor-dem-virus\/","post_id":5558,"post_title_referrer_track":"Keine+Feigheit+vor+dem+Virus","display_infobox":"on"});}});
/* ]]&gt; */</script></div>
					
									</div><!-- end of .post-entry -->

				<div class="navigation">
					<div class="previous">&#8249; <a href="https://publikumskonferenz.de/blog/2020/04/21/soziale-distanz-zur-demokratie/" rel="prev">Soziale Distanz zur Demokratie</a></div>
					<div class="next"><a href="https://publikumskonferenz.de/blog/2020/04/23/gesundheitsminister-spahn-macht-einen-krank/" rel="next">Gesundheitsminister Spahn macht einen krank</a> &#8250;</div>
				</div><!-- end of .navigation -->

				

	<div class="post-data">
		Veröffentlicht in <a href="https://publikumskonferenz.de/blog/category/news/">News</a>		Getagged mit: <a href="https://publikumskonferenz.de/blog/tag/china/" rel="tag">China</a>, <a href="https://publikumskonferenz.de/blog/tag/corona/" rel="tag">corona</a>, <a href="https://publikumskonferenz.de/blog/tag/mundschutz/" rel="tag">Mundschutz</a><br />	</div><!-- end of .post-data -->


<div class="post-edit"></div>
							</div><!-- end of #post-5558 -->
			
									
		
</div><!-- end of #content -->


	<div id="widgets" class="grid col-300 fit" role="complementary">
		
		<div id="mc4wp_form_widget-3" class="widget-wrapper widget_mc4wp_form_widget"><div class="widget-title"><h3>Newsletter</h3></div><script>(function() {
	if ( ! window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push(
						{
							event   : event,
							callback: callback
						}
					);
				}
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.7.4 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-1109 mc4wp-form-basic" method="post" data-id="1109" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p>
	<label>Mail-Adresse: </label>
	<input type="email" id="mc4wp_email" name="EMAIL" placeholder="Ihre Mail-Adresse" required />
</p>

<p>
	<input type="submit" value="Abonnieren" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1587896821" /><input type="hidden" name="_mc4wp_form_id" value="1109" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div><div id="text-8" class="widget-wrapper widget_text"><div class="widget-title"><h3>Formulare</h3></div>			<div class="textwidget"><div class="form-button"><a href="https://publikumskonferenz.de/blog/foerdermitgliedschaft/">Fördermitglied werden!</a></div>

<div class="form-button"><a href="https://publikumskonferenz.de/blog/beitrittsformular/">Beitrittsformular</a></div>


<div class="form-button"><a href="https://publikumskonferenz.de/blog/programmbeschwerde/">Programmbeschwerde</a></div>
</div>
		</div><div id="text-5" class="widget-wrapper widget_text"><div class="widget-title"><h3>Jetzt spenden!</h3></div>			<div class="textwidget"><p style="margin: 0">Für die Wahrnehmung und Förderung der demokratischen Mitsprache bei der Umsetzung des gesellschaftlichen Programmauftrages der öffentlich-rechtlichen Medienanstalten! </p>
<p style="margin: 10px 0 0 0">Unterstützen Sie unsere ehrenamtliche Arbeit mit einer Spende. Leider können wir keine Zuwendungsbestätigung für steuerbegünstigte Zwecke ausstellen.</p>
<p style="margin: 10px 0 0 0"><b>Bankverbindung:</b><br />
IBAN: DE88830944950003290697<br />
BIC: GENODEF1ETK<br />
<a href="https://www.ethikbank.de/">EthikBank eG Eisenberg</a><br />
Betreff: “Spende Publikumskonferenz”
</p>
<p style="margin: 10px 0 0 0">oder mit PayPal:</p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input type="hidden" name="cmd" value="_s-xclick"><input type="hidden" name="hosted_button_id" value="FPM3USCE4PGT8"><input type="image" src="https://publikumskonferenz.de/blog/wp-content/uploads/2018/05/btn_donateCC_LG.gif" border="0" name="submit" alt="Jetzt einfach, schnell und sicher online bezahlen – mit PayPal."  style="padding:0; margin-top:10px"><br />
<img alt="" border="0" src="https://www.paypalobjects.com/de_DE/i/scr/pixel.gif" width="1" height="1"><br />
</form>
</div>
		</div><div id="rss-3" class="widget-wrapper widget_rss"><div class="widget-title"><h3><a class="rsswidget" href="https://publikumskonferenz.de/blog/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://publikumskonferenz.de/blog/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://publikumskonferenz.de/blog">Neue Beiträge im Blog</a></h3></div><ul><li><a class='rsswidget' href='https://publikumskonferenz.de/blog/2020/04/23/gesundheitsminister-spahn-macht-einen-krank/'>Gesundheitsminister Spahn macht einen krank</a></li><li><a class='rsswidget' href='https://publikumskonferenz.de/blog/2020/04/22/keine-feigheit-vor-dem-virus/'>Keine Feigheit vor dem Virus</a></li><li><a class='rsswidget' href='https://publikumskonferenz.de/blog/2020/04/21/soziale-distanz-zur-demokratie/'>Soziale Distanz zur Demokratie</a></li><li><a class='rsswidget' href='https://publikumskonferenz.de/blog/2020/04/09/reif-fuer-die-abwahl-kabinett-merkel/'>Reif für die Abwahl: Kabinett Merkel</a></li><li><a class='rsswidget' href='https://publikumskonferenz.de/blog/2020/04/02/coronavirus-soziale-distanzierung-als-anti-streik-werkzeug/'>Coronavirus – soziale Distanzierung als Anti-Streik-Werkzeug?</a></li></ul></div><div id="tag_cloud-4" class="widget-wrapper widget_tag_cloud"><div class="widget-title"><h3>Schlagwörter</h3></div><div class="tagcloud"><a href="https://publikumskonferenz.de/blog/tag/ard/" class="tag-cloud-link tag-link-5 tag-link-position-1" style="font-size: 22pt;" aria-label="ARD (90 Einträge)">ARD</a>
<a href="https://publikumskonferenz.de/blog/tag/ard-aktuell/" class="tag-cloud-link tag-link-322 tag-link-position-2" style="font-size: 17.3728813559pt;" aria-label="ARD-aktuell (36 Einträge)">ARD-aktuell</a>
<a href="https://publikumskonferenz.de/blog/tag/ard-faktenfinder/" class="tag-cloud-link tag-link-350 tag-link-position-3" style="font-size: 8.83050847458pt;" aria-label="ARD-Faktenfinder (6 Einträge)">ARD-Faktenfinder</a>
<a href="https://publikumskonferenz.de/blog/tag/bundesregierung/" class="tag-cloud-link tag-link-197 tag-link-position-4" style="font-size: 8.83050847458pt;" aria-label="Bundesregierung (6 Einträge)">Bundesregierung</a>
<a href="https://publikumskonferenz.de/blog/tag/china/" class="tag-cloud-link tag-link-408 tag-link-position-5" style="font-size: 10.6101694915pt;" aria-label="China (9 Einträge)">China</a>
<a href="https://publikumskonferenz.de/blog/tag/corona/" class="tag-cloud-link tag-link-487 tag-link-position-6" style="font-size: 11.0847457627pt;" aria-label="corona (10 Einträge)">corona</a>
<a href="https://publikumskonferenz.de/blog/tag/debatte/" class="tag-cloud-link tag-link-22 tag-link-position-7" style="font-size: 8pt;" aria-label="Debatte (5 Einträge)">Debatte</a>
<a href="https://publikumskonferenz.de/blog/tag/demokratie/" class="tag-cloud-link tag-link-80 tag-link-position-8" style="font-size: 8.83050847458pt;" aria-label="Demokratie (6 Einträge)">Demokratie</a>
<a href="https://publikumskonferenz.de/blog/tag/dr-gniffke/" class="tag-cloud-link tag-link-313 tag-link-position-9" style="font-size: 13.9322033898pt;" aria-label="Dr. Gniffke (18 Einträge)">Dr. Gniffke</a>
<a href="https://publikumskonferenz.de/blog/tag/eu/" class="tag-cloud-link tag-link-112 tag-link-position-10" style="font-size: 9.42372881356pt;" aria-label="EU (7 Einträge)">EU</a>
<a href="https://publikumskonferenz.de/blog/tag/fake-news/" class="tag-cloud-link tag-link-354 tag-link-position-11" style="font-size: 9.42372881356pt;" aria-label="Fake-News (7 Einträge)">Fake-News</a>
<a href="https://publikumskonferenz.de/blog/tag/fluchtgruende/" class="tag-cloud-link tag-link-395 tag-link-position-12" style="font-size: 8.83050847458pt;" aria-label="Fluchtgründe (6 Einträge)">Fluchtgründe</a>
<a href="https://publikumskonferenz.de/blog/tag/giftgas/" class="tag-cloud-link tag-link-340 tag-link-position-13" style="font-size: 8.83050847458pt;" aria-label="Giftgas (6 Einträge)">Giftgas</a>
<a href="https://publikumskonferenz.de/blog/tag/griechenland/" class="tag-cloud-link tag-link-107 tag-link-position-14" style="font-size: 8pt;" aria-label="Griechenland (5 Einträge)">Griechenland</a>
<a href="https://publikumskonferenz.de/blog/tag/krieg/" class="tag-cloud-link tag-link-405 tag-link-position-15" style="font-size: 8.83050847458pt;" aria-label="Krieg (6 Einträge)">Krieg</a>
<a href="https://publikumskonferenz.de/blog/tag/kriegspropaganda/" class="tag-cloud-link tag-link-434 tag-link-position-16" style="font-size: 13.3389830508pt;" aria-label="Kriegspropaganda (16 Einträge)">Kriegspropaganda</a>
<a href="https://publikumskonferenz.de/blog/tag/maas/" class="tag-cloud-link tag-link-391 tag-link-position-17" style="font-size: 8.83050847458pt;" aria-label="Maas (6 Einträge)">Maas</a>
<a href="https://publikumskonferenz.de/blog/tag/manipulation/" class="tag-cloud-link tag-link-63 tag-link-position-18" style="font-size: 10.6101694915pt;" aria-label="Manipulation (9 Einträge)">Manipulation</a>
<a href="https://publikumskonferenz.de/blog/tag/medien/" class="tag-cloud-link tag-link-19 tag-link-position-19" style="font-size: 10.0169491525pt;" aria-label="Medien (8 Einträge)">Medien</a>
<a href="https://publikumskonferenz.de/blog/tag/medienkompetenz/" class="tag-cloud-link tag-link-18 tag-link-position-20" style="font-size: 8.83050847458pt;" aria-label="Medienkompetenz (6 Einträge)">Medienkompetenz</a>
<a href="https://publikumskonferenz.de/blog/tag/medienkritik/" class="tag-cloud-link tag-link-155 tag-link-position-21" style="font-size: 10.0169491525pt;" aria-label="Medienkritik (8 Einträge)">Medienkritik</a>
<a href="https://publikumskonferenz.de/blog/tag/mh17/" class="tag-cloud-link tag-link-126 tag-link-position-22" style="font-size: 8pt;" aria-label="MH17 (5 Einträge)">MH17</a>
<a href="https://publikumskonferenz.de/blog/tag/nachrichtenunterdrueckung/" class="tag-cloud-link tag-link-380 tag-link-position-23" style="font-size: 14.1694915254pt;" aria-label="Nachrichtenunterdrückung (19 Einträge)">Nachrichtenunterdrückung</a>
<a href="https://publikumskonferenz.de/blog/tag/nato/" class="tag-cloud-link tag-link-6 tag-link-position-24" style="font-size: 16.0677966102pt;" aria-label="NATO (28 Einträge)">NATO</a>
<a href="https://publikumskonferenz.de/blog/tag/ndr/" class="tag-cloud-link tag-link-323 tag-link-position-25" style="font-size: 9.42372881356pt;" aria-label="NDR (7 Einträge)">NDR</a>
<a href="https://publikumskonferenz.de/blog/tag/programmbeschwerde/" class="tag-cloud-link tag-link-252 tag-link-position-26" style="font-size: 13.6949152542pt;" aria-label="Programmbeschwerde (17 Einträge)">Programmbeschwerde</a>
<a href="https://publikumskonferenz.de/blog/tag/programmkritik/" class="tag-cloud-link tag-link-423 tag-link-position-27" style="font-size: 9.42372881356pt;" aria-label="Programmkritik (7 Einträge)">Programmkritik</a>
<a href="https://publikumskonferenz.de/blog/tag/propaganda/" class="tag-cloud-link tag-link-190 tag-link-position-28" style="font-size: 20.813559322pt;" aria-label="Propaganda (72 Einträge)">Propaganda</a>
<a href="https://publikumskonferenz.de/blog/tag/publikumskonferenz/" class="tag-cloud-link tag-link-147 tag-link-position-29" style="font-size: 10.6101694915pt;" aria-label="Publikumskonferenz (9 Einträge)">Publikumskonferenz</a>
<a href="https://publikumskonferenz.de/blog/tag/putin/" class="tag-cloud-link tag-link-34 tag-link-position-30" style="font-size: 14.406779661pt;" aria-label="Putin (20 Einträge)">Putin</a>
<a href="https://publikumskonferenz.de/blog/tag/rundfunkrat/" class="tag-cloud-link tag-link-89 tag-link-position-31" style="font-size: 8.83050847458pt;" aria-label="Rundfunkrat (6 Einträge)">Rundfunkrat</a>
<a href="https://publikumskonferenz.de/blog/tag/russland/" class="tag-cloud-link tag-link-7 tag-link-position-32" style="font-size: 18.9152542373pt;" aria-label="Russland (49 Einträge)">Russland</a>
<a href="https://publikumskonferenz.de/blog/tag/staendige-publikumskonferenz/" class="tag-cloud-link tag-link-17 tag-link-position-33" style="font-size: 8.83050847458pt;" aria-label="Ständige Publikumskonferenz (6 Einträge)">Ständige Publikumskonferenz</a>
<a href="https://publikumskonferenz.de/blog/tag/syrien/" class="tag-cloud-link tag-link-282 tag-link-position-34" style="font-size: 17.3728813559pt;" aria-label="Syrien (36 Einträge)">Syrien</a>
<a href="https://publikumskonferenz.de/blog/tag/tagesschau/" class="tag-cloud-link tag-link-9 tag-link-position-35" style="font-size: 20.813559322pt;" aria-label="Tagesschau (72 Einträge)">Tagesschau</a>
<a href="https://publikumskonferenz.de/blog/tag/tagesschau-de/" class="tag-cloud-link tag-link-417 tag-link-position-36" style="font-size: 13.9322033898pt;" aria-label="Tagesschau.de (18 Einträge)">Tagesschau.de</a>
<a href="https://publikumskonferenz.de/blog/tag/tagesthemen/" class="tag-cloud-link tag-link-49 tag-link-position-37" style="font-size: 13.6949152542pt;" aria-label="Tagesthemen (17 Einträge)">Tagesthemen</a>
<a href="https://publikumskonferenz.de/blog/tag/think-tank/" class="tag-cloud-link tag-link-27 tag-link-position-38" style="font-size: 8pt;" aria-label="Think-Tank (5 Einträge)">Think-Tank</a>
<a href="https://publikumskonferenz.de/blog/tag/trump/" class="tag-cloud-link tag-link-342 tag-link-position-39" style="font-size: 11.9152542373pt;" aria-label="Trump (12 Einträge)">Trump</a>
<a href="https://publikumskonferenz.de/blog/tag/ukraine/" class="tag-cloud-link tag-link-10 tag-link-position-40" style="font-size: 11.0847457627pt;" aria-label="Ukraine (10 Einträge)">Ukraine</a>
<a href="https://publikumskonferenz.de/blog/tag/usa/" class="tag-cloud-link tag-link-59 tag-link-position-41" style="font-size: 17.2542372881pt;" aria-label="USA (35 Einträge)">USA</a>
<a href="https://publikumskonferenz.de/blog/tag/venezuela/" class="tag-cloud-link tag-link-407 tag-link-position-42" style="font-size: 11.0847457627pt;" aria-label="Venezuela (10 Einträge)">Venezuela</a>
<a href="https://publikumskonferenz.de/blog/tag/wdr/" class="tag-cloud-link tag-link-74 tag-link-position-43" style="font-size: 11.0847457627pt;" aria-label="WDR (10 Einträge)">WDR</a>
<a href="https://publikumskonferenz.de/blog/tag/zdf/" class="tag-cloud-link tag-link-20 tag-link-position-44" style="font-size: 16.8983050847pt;" aria-label="ZDF (33 Einträge)">ZDF</a>
<a href="https://publikumskonferenz.de/blog/tag/zensur/" class="tag-cloud-link tag-link-137 tag-link-position-45" style="font-size: 8pt;" aria-label="Zensur (5 Einträge)">Zensur</a></div>
</div><div id="nav_menu-2" class="widget-wrapper widget_nav_menu"><div class="widget-title"><h3>Blogroll</h3></div><div class="menu-blogroll-container"><ul id="menu-blogroll" class="menu-widget"><li id="menu-item-2450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2450"><a href="https://amerika21.de/">Amerika21</a></li>
<li id="menu-item-4936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4936"><a href="http://www.deanreed.de/AmericanRebel/2017/?m=201906">American Rebel</a></li>
<li id="menu-item-4632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4632"><a href="http://www.kundschafter-ddr.de/?p=2068">Arbeitsgruppe Aufklärer</a></li>
<li id="menu-item-3131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3131"><a href="https://www.addendum.org/">Addendum: Das, was fehlt</a></li>
<li id="menu-item-3684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3684"><a href="http://analitik.de/">Analitik &#8211; Politische Analysen</a></li>
<li id="menu-item-2449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2449"><a href="http://www.actvism.org/">acTVism Munich</a></li>
<li id="menu-item-4163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4163"><a href="https://www.anti-spiegel.ru/blog/der-fall-skripal">Anti-Spiegel</a></li>
<li id="menu-item-4941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4941"><a href="https://www.buchkomplizen.de/">Buchkomplizen</a></li>
<li id="menu-item-2681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2681"><a href="https://augenaufunddurch.net/2017/04/17/keine-argumente-nur-miese-tricks/#more-1775">Blog von Ulrich Teusch</a></li>
<li id="menu-item-180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180"><a href="http://www.kanzleikompa.de/">Blog zum Medienrecht</a></li>
<li id="menu-item-140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140"><a href="http://oppong.wordpress.com/2008/06/15/aktenzeichen-6-k-203208/">Blog zur WDR-Klage</a></li>
<li id="menu-item-189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189"><a href="http://www.begleitschreiben.net/die-welt-des-christian-nitsche/#comment-25007">Begleitschreiben</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108"><a href="http://www.carta.info/">Carta e. V.</a></li>
<li id="menu-item-5103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5103"><a href="https://medienerbe.hypotheses.org/">Das mediale Erbe der DDR</a></li>
<li id="menu-item-1340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1340"><a href="http://lostineu.eu/">Der unabhängige EU-Blog aus Brüssel</a></li>
<li id="menu-item-3474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3474"><a href="http://www.beitragszwang.de">Das System Ö-R-R in 17 Kapiteln</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110"><a href="http://dimbb.de/">Dresdner Institut für Medien, Bildung und Beratung</a></li>
<li id="menu-item-4783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4783"><a href="https://einarschlereth.blogspot.com/2019/03/das-venezuela-medien-spektakel-und-die.html">einartysken  Für Freiheit, Gerechtigkeit und Brüderlichkeit</a></li>
<li id="menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187"><a href="http://de.ejo-online.eu/">European Journalism Observatory</a></li>
<li id="menu-item-745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-745"><a href="https://fassadenkratzer.wordpress.com/">Fassadenkratzer</a></li>
<li id="menu-item-2454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2454"><a href="http://www.free21.org/">Free21</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111"><a href="http://fernsehkritik.tv/">Fernsehkritik.tv</a></li>
<li id="menu-item-2913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2913"><a href="http://www.german-foreign-policy.com/de/fulltext/59621">german-foreign-policy</a></li>
<li id="menu-item-2456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2456"><a href="http://www.hintergrund.de/">Hintergrund</a></li>
<li id="menu-item-2932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2932"><a href="https://jomenschenfreund.blogspot.de/2015/02/medien-zu-regulieren-wichtiger-als.html">Jo Menschenfreund</a></li>
<li id="menu-item-2457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2457"><a href="https://www.youtube.com/user/wwwKenFMde/videos?shelf_id=1&#038;view=0&#038;sort=dd">KenFM</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109"><a href="http://www.nachdenkseiten.de/">Nachdenkseiten</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70"><a href="http://propagandaschau.wordpress.com/">Propagandaschau</a></li>
<li id="menu-item-5045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5045"><a href="https://publikumsrat.blog/">Propaganda-Melder Reloaded</a></li>
<li id="menu-item-154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154"><a href="http://www.internet-law.de/">Onlinerecht und Bürgerrechte 2.0</a></li>
<li id="menu-item-176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176"><a href="http://konradweber.ch/angebot/news-verifikation/">Verifikation von Inhalten in Social Media</a></li>
<li id="menu-item-744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-744"><a href="http://peds-ansichten.com">Peds Ansichten</a></li>
<li id="menu-item-757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-757"><a href="http://www.sopos.org/ossietzky/">Ossietzky</a></li>
<li id="menu-item-1211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1211"><a href="https://swprs.org">Swiss Propaganda Research</a></li>
<li id="menu-item-1320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1320"><a href="http://www.planet-interview.de/interviews/holger-kreymeier/35132/">Planet Interview</a></li>
<li id="menu-item-2451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2451"><a href="http://norberthaering.de/">Norbert Häring</a></li>
<li id="menu-item-2455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2455"><a href="https://www.heise.de/tp/">Telepolis</a></li>
<li id="menu-item-2517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2517"><a href="https://www.theblogcat.de/">Übersetzungen aus dem Imperium</a></li>
<li id="menu-item-2912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2912"><a href="https://netzpolitik.org/tag/neues-aus-dem-fernsehrat/">Leonhard Dobusch bloggt aus den ZDF-Fernsehrat</a></li>
<li id="menu-item-3336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3336"><a href="http://justicenow.de/2018-02-15/zwei-minuten-nato-propaganda-in-der-tagesschau/">JusticeNow!</a></li>
<li id="menu-item-3683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3683"><a href="http://spiegelkabinett-blog.blogspot.com/">Spiegelkabinett</a></li>
<li id="menu-item-5148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5148"><a href="https://klimafaktencheck.de/2019/10/29/tagesschau-de-wer-wie-viel-co2-ausstoesst/">Klima-Faktencheck</a></li>
<li id="menu-item-3685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3685"><a href="http://www.rationalgalerie.de/home/ein-geruecht-geht-um.html">Rationalgalerie</a></li>
<li id="menu-item-3686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3686"><a href="https://neue-debatte.com/2018/06/03/bereits-im-reich-des-boesen/">Neue Debatte</a></li>
<li id="menu-item-5402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5402"><a href="https://multipolar-magazin.de/">Multipolar</a></li>
<li id="menu-item-3793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3793"><a href="https://mediendemokratie.eu/eine-seite/">mediendemokratie.eu</a></li>
<li id="menu-item-3884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3884"><a href="http://www.nrhz.de/flyer/">Neue Rheinische Zeitung</a></li>
<li id="menu-item-3892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3892"><a href="https://medienblog.hypotheses.org/author/michaelmeyen">Medienrealität</a></li>
<li id="menu-item-4191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4191"><a href="https://www.nachrichten-fabrik.de/">Nachrichtenfabrik</a></li>
<li id="menu-item-4557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4557"><a href="https://us-kriege.jimdofree.com/09-11/?fbclid=IwAR3CYw-VeaZ9p8sTQflZLTOJaeZMqp4cG9irq4b1-7tenZnZivz2vlpkEP0">US-Kriege</a></li>
<li id="menu-item-4621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4621"><a href="http://www.russland.news/marieluise-beck-und-ihr-problem-mit-zitaten/">Russland-News</a></li>
<li id="menu-item-4622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4622"><a href="http://deutsch-russisch.media">Verein zur Förderung der deutsch-russischen Medienzusammenarbeit</a></li>
<li id="menu-item-4704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4704"><a href="https://kritisches-netzwerk.de">Kritisches Netzwerk</a></li>
</ul></div></div><div id="rss-2" class="widget-wrapper widget_rss"><div class="widget-title"><h3><a class="rsswidget" href="http://forum.publikumskonferenz.de/feed.php"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://publikumskonferenz.de/blog/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://publikumskonferenz.de/forum/index.php">Neue Beiträge im Forum</a></h3></div><ul><li><a class='rsswidget' href='https://publikumskonferenz.de/forum/viewtopic.php?t=3189&#038;p=9537#p9537'>Sammlung externer Beschwerden • Re: Presseanfrage zu &quot;Wie tödlich ist das Coronavirus?</a></li><li><a class='rsswidget' href='https://publikumskonferenz.de/forum/viewtopic.php?t=3189&#038;p=9536#p9536'>Sammlung externer Beschwerden • Presseanfrage zu &quot;Wie tödlich ist das Coronavirus?</a></li><li><a class='rsswidget' href='https://publikumskonferenz.de/forum/viewtopic.php?t=160&#038;p=9535#p9535'>Altpapier • Re: Programmtipps/Sehenswertes</a></li><li><a class='rsswidget' href='https://publikumskonferenz.de/forum/viewtopic.php?t=3188&#038;p=9534#p9534'>Programmbeschwerden • ARD Europamagazin - Wie kreml-nahe Medien die Corona-Krise nutzen, um die EU zu destabilisieren</a></li><li><a class='rsswidget' href='https://publikumskonferenz.de/forum/viewtopic.php?t=628&#038;p=9533#p9533'>Sammlung externer Beschwerden • Brandbrief an Bundesgesundheitsminister Jens Spahn</a></li></ul></div><div id="text-6" class="widget-wrapper widget_text">			<div class="textwidget"><p><a href="http://www.nachdenkseiten.de"><img src="//www.nachdenkseiten.de/upload/banner/nds_banner_234x60_edged.jpg" title="NachDenkSeiten - Die kritische Website" alt="NachDenkSeiten - Die kritische Website"/></a></p>
<p><a title="amerika21 | Nachrichten und Analysen aus Lateinamerika" href="https://amerika21.de"><img style="border: 0;" src="https://amerika21.de/files/a21/banner-a21-200-100.png" alt="Logo amerika21" height="100" width="200" /></a></p>
<p><a title="Rubikon - das Magazin für die kritische Masse" href="https://www.rubikon.news/"><img style="border: 0;" src="https://www.rubikon.news/assets/logo-dd0fcd373a0c872bb432f7596d9e700155c5d7fa07ec99a3777d44621e8c61fe.svg" alt="Logo Rubikon" /></a></p>
<p><script src="https://cdnjs.cloudflare.com/ajax/libs/iframe-resizer/3.6.4/iframeResizer.min.js"></script>
			<link href="https://www.j-k-fischer-verlag.de/templates/wolkenkraft-rainbow/assets/css/affil.css" rel="stylesheet">
<p><a href="https://www.j-k-fischer-verlag.de/index.php?ref=1031&affiliate_banner_id=4" target="_blank" rel="noopener noreferrer"><img width="234" src="https://www.j-k-fischer-verlag.de/affiliate_show_banner.php?ref=1031&affiliate_banner_id=4" alt="J.K.Fischer Verlag" border="0"></a></p>
<p><iframe class="aframes aframe_w" src="https://www.j-k-fischer-verlag.de/snip.php?ref=1031&w=240&c=-1&l=10&rl=9193-8726-8704-13258-8683-8636-8329-8316-8103-7737-7726-7306-9140-9037-9053-9043-6011-8682-8580-8577-8558-8502-7946-7918-7652-6387-6183-5718-3985-4060-292-3360-9073-8572-7737-7738-6015-5284-5141-4642-4606-4022-3991-3659-3258-3065-2924-2472-9369-578-13651" scrolling="no"></iframe></p>
<p><script>iFrameResize({log:false}, '.aframes');</script></p>
</div>
		</div><div id="text-7" class="widget-wrapper widget_text"><div class="widget-title"><h3>YouTube</h3></div>			<div class="textwidget"><p>Storytelling in der ARD-Griechenlandberichterstattung 2015</p>
<p><iframe  id="_ytid_44153"  data-origwidth="605" data-origheight="340"  src="https://www.youtube.com/embed/VfLVn3uIMUQ?enablejsapi=1&list=UU36WD86_vjwvMyOLB0sXksg&autoplay=0&cc_load_policy=0&iv_load_policy=1&loop=0&modestbranding=0&rel=1&fs=1&playsinline=0&autohide=2&theme=dark&color=red&controls=1&" class="__youtube_prefs__ __youtube_prefs_widget__" title="YouTube player"  allow="autoplay; encrypted-media" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></p>
<p>ARD: Das freche Grinsen der Griechen. Mediale Image-Konstruktion I</p>
<p><iframe  id="_ytid_85493"  data-origwidth="605" data-origheight="340"  src="https://www.youtube.com/embed/NnyWZhp5ppY?enablejsapi=1&autoplay=0&cc_load_policy=0&iv_load_policy=1&loop=0&modestbranding=0&rel=1&fs=1&playsinline=0&autohide=2&theme=dark&color=red&controls=1&" class="__youtube_prefs__ __youtube_prefs_widget__" title="YouTube player"  allow="autoplay; encrypted-media" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></p>
<p>ARD: Europas Konter-Sieg gegen die Griechen. Mediale Image-Konstruktion II </p>
<p><iframe  id="_ytid_14231"  data-origwidth="605" data-origheight="340"  src="https://www.youtube.com/embed/vLxi9wML7QM?enablejsapi=1&autoplay=0&cc_load_policy=0&iv_load_policy=1&loop=0&modestbranding=0&rel=1&fs=1&playsinline=0&autohide=2&theme=dark&color=red&controls=1&" class="__youtube_prefs__ __youtube_prefs_widget__" title="YouTube player"  allow="autoplay; encrypted-media" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></p>
<p>ARD: Zum Totlachen diese Griechen! Mediale Image-Konstruktion III </p>
<p><iframe  id="_ytid_40240"  data-origwidth="605" data-origheight="340"  src="https://www.youtube.com/embed/P_wMQQXjdWI?enablejsapi=1&autoplay=0&cc_load_policy=0&iv_load_policy=1&loop=0&modestbranding=0&rel=1&fs=1&playsinline=0&autohide=2&theme=dark&color=red&controls=1&" class="__youtube_prefs__ __youtube_prefs_widget__" title="YouTube player"  allow="autoplay; encrypted-media" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></p>
<p>ARD: Die Griechen - nah und doch so fern. Mediale Image-Konstruktion IV </p>
<p><iframe  id="_ytid_70403"  data-origwidth="605" data-origheight="340"  src="https://www.youtube.com/embed/-B7DYo1k2Qg?enablejsapi=1&autoplay=0&cc_load_policy=0&iv_load_policy=1&loop=0&modestbranding=0&rel=1&fs=1&playsinline=0&autohide=2&theme=dark&color=red&controls=1&" class="__youtube_prefs__ __youtube_prefs_widget__" title="YouTube player"  allow="autoplay; encrypted-media" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></p>
<p>ARD: Regierungs-PR ganz beiläufig. Mediale Image-Konstruktion V </p>
<p><iframe  id="_ytid_86141"  data-origwidth="605" data-origheight="340"  src="https://www.youtube.com/embed/pLbXe_JPgaE?enablejsapi=1&autoplay=0&cc_load_policy=0&iv_load_policy=1&loop=0&modestbranding=0&rel=1&fs=1&playsinline=0&autohide=2&theme=dark&color=red&controls=1&" class="__youtube_prefs__ __youtube_prefs_widget__" title="YouTube player"  allow="autoplay; encrypted-media" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></p>
<p>ARD: Der rätselhafte Herr Varoufakis. Mediale Image-Konstruktion VII (1) </p>
<p><iframe  id="_ytid_31944"  data-origwidth="605" data-origheight="340"  src="https://www.youtube.com/embed/PNXIjv5xnpU?enablejsapi=1&autoplay=0&cc_load_policy=0&iv_load_policy=1&loop=0&modestbranding=0&rel=1&fs=1&playsinline=0&autohide=2&theme=dark&color=red&controls=1&" class="__youtube_prefs__ __youtube_prefs_widget__" title="YouTube player"  allow="autoplay; encrypted-media" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></p>
<p>ARD: Der rätselhafte Herr Varoufakis. Mediale Image-Konstruktion VII (2)</p>
<p><iframe  id="_ytid_32407"  data-origwidth="605" data-origheight="340"  src="https://www.youtube.com/embed/EAAkqMaTZiY?enablejsapi=1&autoplay=0&cc_load_policy=0&iv_load_policy=1&loop=0&modestbranding=0&rel=1&fs=1&playsinline=0&autohide=2&theme=dark&color=red&controls=1&" class="__youtube_prefs__ __youtube_prefs_widget__" title="YouTube player"  allow="autoplay; encrypted-media" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></p>
</div>
		</div>
			</div><!-- end of #widgets -->

<hr />
<div id="footer" role="contentinfo">
<!-- If you'd like to support WordPress, having the "powered by" link somewhere on your blog is the best way; it's our only promotion or advertising. -->
	<p>
		Ständige Publikumskonferenz der öffentlich-rechtlichen Medien e.V. is proudly powered by <a href="https://wordpress.org/">WordPress</a>	</p>
</div>
</div>

<!-- Gorgeous design by Michael Heilemann - http://binarybonsai.com/kubrick/ -->

		<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//publikumskonferenz.de/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '2']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<script>(function() {function addEventListener(element,event,handler) {
	if (element.addEventListener) {
		element.addEventListener( event,handler, false );
	} else if (element.attachEvent) {
		element.attachEvent( 'on' + event,handler );
	}
}
function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf( 'http' ) !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll( '.mc4wp-form input[type="url"]' );
if ( urlFields && urlFields.length > 0 ) {
	for ( var j = 0; j < urlFields.length; j++ ) {
		addEventListener( urlFields[j],'blur',maybePrefixUrlField );
	}
}
/* test if browser supports date fields */
var testInput = document.createElement( 'input' );
testInput.setAttribute( 'type', 'date' );
if ( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll( '.mc4wp-form input[type="date"]' );
	for (var i = 0; i < dateFields.length; i++) {
		if ( ! dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if ( ! dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}
})();</script><link rel='stylesheet' id='basecss-css'  href='https://publikumskonferenz.de/blog/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://publikumskonferenz.de/blog/wp-content/plugins/2-click-socialmedia-buttons/js/social_bookmarks-min.js?ver=1.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/publikumskonferenz.de\/blog\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://publikumskonferenz.de/blog/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202017'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js?ver=1.2.27.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailoptin_globals = {"public_js":"https:\/\/publikumskonferenz.de\/blog\/wp-content\/plugins\/mailoptin\/src\/core\/src\/assets\/js\/src","mailoptin_ajaxurl":"\/blog\/2020\/04\/22\/keine-feigheit-vor-dem-virus\/?mailoptin-ajax=%%endpoint%%","is_customize_preview":"false","disable_impression_tracking":"false","sidebar":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://publikumskonferenz.de/blog/wp-content/plugins/mailoptin/src/core/src/assets/js/mailoptin.min.js?ver=1.2.27.3'></script>
<script type='text/javascript' src='https://publikumskonferenz.de/blog/wp-content/themes/responsive/core/js/responsive-scripts.min.js?ver=1.2.6'></script>
<script type='text/javascript' src='https://publikumskonferenz.de/blog/wp-content/themes/responsive/core/js/jquery.placeholder.min.js?ver=2.0.7'></script>
<script type='text/javascript' src='https://publikumskonferenz.de/blog/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1.2.5'></script>
<script type='text/javascript' src='https://publikumskonferenz.de/blog/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"7","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://publikumskonferenz.de/blog/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://publikumskonferenz.de/blog/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.7.4'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://publikumskonferenz.de/blog/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.7.4'></script>
<![endif]-->
<script type='text/javascript' src='https://stats.wp.com/e-202017.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'170903436',post:'5558',tz:'1',srv:'publikumskonferenz.de'} ]);
	_stq.push([ 'clickTrackerInit', '170903436', '5558' ]);
</script>
<!-- Eu Cookie Law 3.1 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Durch die weitere Nutzung der Seite stimmst du der Verwendung von Cookies zu. <a style="color:#FFFFFF;" href="https://publikumskonferenz.de/blog/impressum/" id="fom">Weitere Informationen</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Akzeptieren</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du sich damit einverstanden.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Schließen</a></p></div></div></body>
</html>
