	<!doctype html>
	<!--[if !IE]>
	<html class="no-js non-ie" lang="de-DE"> <![endif]-->
	<!--[if IE 7 ]>
	<html class="no-js ie7" lang="de-DE"> <![endif]-->
	<!--[if IE 8 ]>
	<html class="no-js ie8" lang="de-DE"> <![endif]-->
	<!--[if IE 9 ]>
	<html class="no-js ie9" lang="de-DE"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html class="no-js" lang="de-DE"> <!--<![endif]-->
	<head>

		<meta charset="UTF-8"/>
		<meta name="viewport" content="width=device-width, initial-scale=1.0">

		<link rel="profile" href="http://gmpg.org/xfn/11"/>
		<link rel="pingback" href="https://publikumskonferenz.de/blog/xmlrpc.php"/>

		<title>Die „Drohung“ mit dem US-Truppenabzug &#8211; Ständige Publikumskonferenz der öffentlich-rechtlichen Medien e.V.</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.rawgit.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ständige Publikumskonferenz der öffentlich-rechtlichen Medien e.V. &raquo; Feed" href="https://publikumskonferenz.de/blog/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/publikumskonferenz.de\/blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='twoclick-social-media-buttons-css'  href='https://publikumskonferenz.de/blog/wp-content/plugins/2-click-socialmedia-buttons/css/socialshareprivacy-min.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://publikumskonferenz.de/blog/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://publikumskonferenz.de/blog/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://publikumskonferenz.de/blog/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='https://publikumskonferenz.de/blog/wp-content/themes/responsive/core/css/style.css?ver=1.9.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-media-queries-css'  href='https://publikumskonferenz.de/blog/wp-content/themes/responsive/core/css/responsive.css?ver=1.9.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-child-style-css'  href='https://publikumskonferenz.de/blog/wp-content/themes/publikumskonferenz/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='https://publikumskonferenz.de/blog/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://publikumskonferenz.de/blog/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1.2.5' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://publikumskonferenz.de/blog/wp-content/plugins/jetpack/css/jetpack.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript' src='https://publikumskonferenz.de/blog/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://publikumskonferenz.de/blog/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://publikumskonferenz.de/blog/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://cdn.rawgit.com/vaakash/jquery-easy-ticker/92e6e76c/jquery.easy-ticker.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://publikumskonferenz.de/blog/wp-content/themes/responsive/core/js/responsive-modernizr.min.js?ver=2.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/publikumskonferenz.de\/blog\/wp-admin\/admin-ajax.php","security":"1225f3fa2c","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/publikumskonferenz.de\/blog\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/publikumskonferenz.de\/blog\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1.2.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://publikumskonferenz.de/blog/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1.2.5'></script>
<link rel='https://api.w.org/' href='https://publikumskonferenz.de/blog/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://publikumskonferenz.de/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://publikumskonferenz.de/blog/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Propaganda der Macht' href='https://publikumskonferenz.de/blog/2020/06/21/propaganda-der-macht/' />
<link rel='next' title='Wirklichkeit belehrt Wissenschaft' href='https://publikumskonferenz.de/blog/2020/07/08/wirklichkeit-belehrt-wissenschaft/' />
<meta name="generator" content="WordPress 5.3.4" />
<link rel="canonical" href="https://publikumskonferenz.de/blog/2020/06/26/die-drohung-mit-dem-us-truppenabzug/" />
<link rel='shortlink' href='https://publikumskonferenz.de/blog/?p=5691' />
<link rel="alternate" type="application/json+oembed" href="https://publikumskonferenz.de/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpublikumskonferenz.de%2Fblog%2F2020%2F06%2F26%2Fdie-drohung-mit-dem-us-truppenabzug%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://publikumskonferenz.de/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpublikumskonferenz.de%2Fblog%2F2020%2F06%2F26%2Fdie-drohung-mit-dem-us-truppenabzug%2F&#038;format=xml" />

<!-- Article Thumbnail -->
<link href="https://publikumskonferenz.de/blog/wp-content/uploads/2020/06/Truppenabzug.jpg" rel="image_src" />

<!-- OpenGraph Tags (added by 2-Click Social Media Buttons) -->
<meta property="og:site_name" content="Ständige Publikumskonferenz der öffentlich-rechtlichen Medien e.V."/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:locale:alternate" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Die „Drohung“ mit dem US-Truppenabzug"/>
<meta property="og:url" content="https://publikumskonferenz.de/blog/2020/06/26/die-drohung-mit-dem-us-truppenabzug/"/>
<meta property="og:image" content="https://publikumskonferenz.de/blog/wp-content/uploads/2020/06/Truppenabzug.jpg"/>
<meta property="og:description" content="Quelle Beitragsbild: Screenshot Tagesschau

Die „Drohung“ mit dem US-Truppenabzug

Berlin bläst Trübsal über Präsident Trumps miesen Stil / Milliarden Euro für Deutschlands Hochrüstung

Von Friedhelm Klinkhammer und Volker Bräutigam

„Demokratie, Freiheit, Respekt vor dem Recht und der Würde des Menschen …&nbsp;Auf der Basis dieser Werte biete ich dem künftigen Präsidenten der Vereinigten Staa ..."/>
<!-- /OpenGraph Tags -->

<style type='text/css'>img#wpstats{display:none}</style>	<script>
		jQuery(document).ready(function(){
		var copyright_text = "Ständige Publikumskonferenz der öffentlich-rechtlichen Medien e.V.";
		var cyberchimps_link = "1";
		var siteurl = "https://publikumskonferenz.de/blog"; 
		if(copyright_text == "")
		{
			jQuery(".copyright #copyright_link").text(" "+"Default copyright text");
		}
		else{ 
			jQuery(".copyright #copyright_link").text(" "+copyright_text);
		}
		jQuery(".copyright #copyright_link").attr('href',siteurl);
		if(cyberchimps_link == 1)
		{
			jQuery(".powered").css("display","block");
		}
		else{
			jQuery(".powered").css("display","none");
		}
		});
	</script>
<!-- We need this for debugging -->
<!-- Responsive 1.9.9.0 -->
<!-- Publikumskonferenz Theme 1.0 -->
<!-- All in one Favicon 4.7 --><link rel="shortcut icon" href="https://publikumskonferenz.de/blog/wp-content/uploads/2014/09/favicon.ico" />
<link rel="icon" href="https://publikumskonferenz.de/blog/wp-content/uploads/2014/09/Logo-Kopie.png" type="image/png"/>
<link rel="apple-touch-icon" href="https://publikumskonferenz.de/blog/wp-content/uploads/2014/09/Logo-Kopie-2.png" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dbdbdb; }
</style>
		</head>

<body class="post-template-default single single-post postid-5691 single-format-standard custom-background">

<div id="container" class="hfeed">

	<div class="skip-container cf">
		<a class="skip-link screen-reader-text focusable" href="#content">&darr; Zum zentralen Inhalt</a>
	</div><!-- .skip-container -->
	<div id="header" role="banner">

		
		
		
		
		
			<div id="logo">
				<span class="site-name"><a href="https://publikumskonferenz.de/blog/" title="Ständige Publikumskonferenz der öffentlich-rechtlichen Medien e.V." rel="home">Ständige Publikumskonferenz der öffentlich-rechtlichen Medien e.V.</a></span>
				<span class="site-description"></span>
			</div><!-- end of #logo -->

		
				<div class="main-nav"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11"><a href="https://publikumskonferenz.de/blog/">Startseite</a></li>
<li id="menu-item-3600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3600"><a href="https://publikumskonferenz.de/blog/newsticker/">News/Ticker</a></li>
<li id="menu-item-3622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3622"><a href="https://publikumskonferenz.de/blog/newsletter-archiv/">Newsletter</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a href="https://publikumskonferenz.de/forum">Archiv/Forum</a></li>
<li id="menu-item-3610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3610"><a href="https://publikumskonferenz.de/wiki/wiki/Hauptseite">Wiki</a></li>
<li id="menu-item-3599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3599"><a href="https://publikumskonferenz.de/blog/ueber-uns-2/">Über uns</a></li>
<li id="menu-item-3608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3608"><a href="https://publikumskonferenz.de/blog/impressum/">Impressum</a></li>
</ul></div>
		
		
	</div><!-- end of #header -->

	<div id="wrapper" class="clearfix">

<style>
#logo{margin-bottom: 15px}
</style>

<div id="content" class="grid col-620" role="main">

	
	
		
						<div id="post-5691" class="post-5691 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-nato tag-ramstein tag-tagesschau tag-tagesthemen tag-trump tag-usa">
				


				<div class="post-entry">

	<h1 class="entry-title post-title">Die „Drohung“ mit dem US-Truppenabzug</h1>

<div class="post-meta">
	<span class="meta-prep meta-prep-author posted">Veröffentlicht am </span><a href="https://publikumskonferenz.de/blog/2020/06/26/die-drohung-mit-dem-us-truppenabzug/" title="Die „Drohung“ mit dem US-Truppenabzug" rel="bookmark"><time class="timestamp updated" datetime="2020-06-26T17:42:56+01:00">26. Juni 2020</time></a><span class="byline"> von </span><span class="author vcard"><a class="url fn n" href="https://publikumskonferenz.de/blog/author/maren/" title="Zeige alle Artikel von Maren Müller"><span class="author-gravtar"><img alt='' src='https://secure.gravatar.com/avatar/c9bdfba01d86d142fd451e8213841281?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/c9bdfba01d86d142fd451e8213841281?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></span>Maren Müller</a></span>
	</div><!-- end of .post-meta -->
                    <img width="1229" height="564" src="https://publikumskonferenz.de/blog/wp-content/uploads/2020/06/Truppenabzug.jpg" class="img-responsive responsive--full wp-post-image" alt="" title="Feature image" srcset="https://publikumskonferenz.de/blog/wp-content/uploads/2020/06/Truppenabzug.jpg 1229w, https://publikumskonferenz.de/blog/wp-content/uploads/2020/06/Truppenabzug-300x138.jpg 300w, https://publikumskonferenz.de/blog/wp-content/uploads/2020/06/Truppenabzug-1024x470.jpg 1024w, https://publikumskonferenz.de/blog/wp-content/uploads/2020/06/Truppenabzug-768x352.jpg 768w, https://publikumskonferenz.de/blog/wp-content/uploads/2020/06/Truppenabzug-100x46.jpg 100w, https://publikumskonferenz.de/blog/wp-content/uploads/2020/06/Truppenabzug-150x69.jpg 150w, https://publikumskonferenz.de/blog/wp-content/uploads/2020/06/Truppenabzug-200x92.jpg 200w, https://publikumskonferenz.de/blog/wp-content/uploads/2020/06/Truppenabzug-450x207.jpg 450w, https://publikumskonferenz.de/blog/wp-content/uploads/2020/06/Truppenabzug-600x275.jpg 600w, https://publikumskonferenz.de/blog/wp-content/uploads/2020/06/Truppenabzug-900x413.jpg 900w" sizes="(max-width: 1229px) 100vw, 1229px" />
                    
                    <p><em>Quelle Beitragsbild: Screenshot Tagesschau</em></p>
<p><strong>Die „Drohung“ mit dem US-Truppenabzug</strong></p>
<p><strong>Berlin bläst Trübsal über Präsident Trumps miesen Stil / Milliarden Euro für Deutschlands Hochrüstung</strong></p>
<p><em>Von Friedhelm Klinkhammer und Volker Bräutigam</em></p>
<p><strong>„Demokratie, Freiheit, Respekt vor dem Recht und der Würde des Menschen …&nbsp;Auf der Basis dieser Werte biete ich dem künftigen Präsidenten der Vereinigten Staaten von Amerika, Donald Trump, eine enge Zusammenarbeit an.“ </strong>(1)<strong> So belehrend und herablassend gratulierte Bundeskanzlerin Merkel dem US-Präsidenten vor vier Jahren zu seiner Wahl. Seither zeigt der, worauf er selbst Wert legt: Dass die Kanzlerin und ihre Bundesregierung kuschen – und zahlen. Sein neuestes Ding: Weil das Bundeskabinett nicht daran denkt, mit absurden 2 Prozent des Brutto-Inlandsprodukts die NATO-Kriegskasse aufzufüllen, sollen 9 500 der insgesamt 35 000 US-Besatzungssoldaten aus Deutschland abziehen. </strong>(2)<strong> Westlich-werteorientiert, wie das Kabinett Merkel und die ARD-Tagesschau nun mal sind, blasen sie Trübsal und beklagen den miesen Umgangston des Bündnischefs, „weil ein Tief in der NATO vor allem Russland nützt.“ </strong>(3)</p>
<p>Die gewöhnliche deutsche Gefügigkeit gegenüber Forderungen aus Washington – man denke an die rückgratlose und törichte Mitmache bei den Sanktionen gegen Russland – nützt zwar dem Amerikageschäft der deutschen Exportwirtschaft. Sie verursacht anderweitig aber Verluste und kostet den deutschen Steuerzahler viele Milliarden Euro. Außerdem steigt unser sogenannter Verteidigungshaushalt seit Trumps Amtsantritt kontinuierlich. Im vorigen Jahr erreichte er 41 Milliarden Euro, heuer 45,2 Milliarden, das sind 1,4 Prozent des Brutto-Inlandprodukts, BIP. (4, 5) Deutschland gehört damit zu den 15 Staaten mit den weltweit höchsten Militärausgaben. Sollten gar 2,0 Prozent des BIP erbracht werden, so ergäben sich Mehrausgaben von mindestens 22 Milliarden Euro. (6)<br />
<span id="more-5691"></span><br />
Die <em>Tagesschau</em> machte aber in ihren Berichten über Trumps Truppenabzugspläne keineswegs kenntlich, dass seine 2-Prozent-Forderung lediglich auf vagen Absprachen und nicht auf vertraglichen Verpflichtungen beruht. (7, 8) Mit Schweigen überging die Redaktion ARD-aktuell zudem den zeitgeschichtlichen Hintergrund dieser aggressiven NATO-Formel: das völkerrechtswidrige und mörderische Treiben des US-Präsidenten Obama, sein Lostreten und Finanzieren&nbsp; des Staatsstreichs in der Ukraine anno 2014 (9), die&nbsp; nachfolgende&nbsp; Anarchie, die Volksabstimmung auf der Krim, deren Beitritt zur Russischen Föderation und der sich darauf gründenden US-Drohpolitik gegenüber Moskau</p>
<p><strong>Olle Kamellen lutschen</strong></p>
<p>Nichts von all dem in den Hauptsendungen der <em>Tagesschau</em>. Nachlesbar ist ein Teil dieser Angaben nur in einem zwar ordentlichen, aber gut versteckten <em>Tagesschau.de</em>-Beitrag in der Rubrik „Inland“. (10) Geschrieben im vorigen Jahr, als die NATO-Krieger wieder einmal an der ollen 2-Prozent-Kamelle lutschten. (11) Die stammte allerdings schon aus Zeiten, als der SPD-Politiker Peter Struck noch Verteidigungsminister in der rot-grünen Regierung Gerhard Schröders war und die „Sicherheit Deutschlands auch am Hindukusch verteidigen“ wollte. (12) Obwohl seither fast zwei Jahrzehnte vergangen sind und „der Russe“ immer noch nicht bei uns einmarschiert ist, obwohl der Umfang des deutschen Militärhaushalts nach wie vor keine 1,5 Prozent des BIP erreicht, fand die neue Verteidigungsministerin Kramp-Karrenbauer, wenigstens dieses Zwischenziel müsse nun endlich angegangen werden. <em>Tagesschau.de</em> meldete das mit folgenden Sätzen:</p>
<blockquote><p><em>„SPD-Kritik, man dürfe sich von Trump jetzt nichts vorschreiben lassen, kontert Kramp-Karrenbauer so: ‚Es geht, um es deutlich zu sagen, nicht um Wünsche von außen. Es geht nicht um Aufrüstung. Es geht um Ausrüstung und Personal, es geht um unsere Bundeswehr.‘“</em> (13)</p></blockquote>
<p>Die verschleiernde Schönrederei half der Kramp-Karrenbauer allerdings nichts, wie das Magazin <em>Der Spiegel</em> zu berichten wusste. (14) Der aktuelle „Wehr“-Etat hat denn auch den Rahmen von 1,4 Prozent des BIP zunächst nicht überschritten. (Das könnte zum Ende des Pandemiejahres 2020 ganz anders aussehen, weil das BIP um hunderte Milliarden Euro geringer ausfallen dürfte, der Militärhaushalt jedoch beim vollen Umfang bleibt). Die <em>Tagesschau </em>aber kriegte auch nach der Trump-„Drohung“ mit nunmehr fälligem Truppenabzug nicht die Kurve zu sachlicher Berichterstattung und angemessener Einordnung. Tagesthemen-Moderator Ingo Zamperoni, selbst Mitglied der „Atlantik-Brücke“ (15), bewies das im Schaltgespräch mit dem Washington-Korrespondenten Jan Philipp Burgard, gleichfalls „Atlantik-Brücke“-Jünger (ebd.):</p>
<blockquote><p>Burgard: <em>„… aber Trumps Drohung, Truppen aus Deutschland abzuziehen, die gibt es ja schon länger &#8230; und die Gründe dafür: Präsident Trump ist extrem unzufrieden darüber, dass Deutschland seiner Verpflichtung gegenüber der NATO bei weitem nicht nachgekommen ist, 2 Prozent des BIP für Verteidigung auszugeben…</em>” (16)</p></blockquote>
<p>Gleiche Brüder, gleiche Kappen. Zamperoni ließ das so stehen. Preisfrage: Wieviel journalistische Selbstverleugnung – wenn man schon nicht nach Charakterlosigkeit fragen will – gehört dazu, den Abzug fremder Truppen aus unserem Land als „Drohung“ auszugeben? In dieser Wortwahl steckt die gesamte Würdelosigkeit, mit der sich der öffentlich-rechtliche Rundfunk mit der transatlantischen Politik und Gefolgschaftstreue der Bundesregierung gemein macht – trotz aller vordergründigen ARD-Kritik an&nbsp;Präsident Trump.</p>
<p><strong>Dummschwätzerei statt Journalismus</strong></p>
<p>Jahr für Jahr bezahlt Deutschland Millionen-Tribut für den Aufenthalt der „Freunde“ bei uns. (17) Die und ihre Familien genießen hier Sonderrechte, zahlen überhaupt keine Steuern, wenn sie nicht ausnahmsweise in deutschen Geschäften einkaufen statt in ihren garnisonsnahen „PX“-Läden, müssen nicht ihre Zivilfahrzeuge bei deutschen Ämtern anmelden und vom TÜV prüfen lassen, sind sogar nach Straftaten vor deutscher Strafverfolgung weitestgehend geschützt.</p>
<p>Doch das sind Peanuts. Längst steht fest, dass die USA mithilfe ihrer Satellitentechnik in der „Air-Base Ramstein“ Massenmorde per Drohnen in Afrika und Vorderasien begehen und die Bundesregierung, weil sie das duldet, sich des Völkerrechtsbruchs und der Verbrechen gegen die Menschheit schuldig macht. (18) Ebenso unbestreitbar wünscht eine überwältigende Mehrheit der Bundesbürger keine US-Atomwaffen auf deutschem Boden. (19) Doch die Tagesschau- Qualitätsjournalisten juckt das alles nicht. Sie schwadronieren ungeniert von einer Abzugs-“Drohung“ und von „NATO-Zahlungsverpflichtung“, um den selbstmörderischen Aberwitz der deutschen „Verteidigungspolitik“ als unumgänglich erscheinen und keine fundamentalen Proteste dagegen aufkommen zu lassen.</p>
<p>Als weiteres benebelndes Sedativ dient der Verweis auf das Wirtschaftsinteresse am Verbleib der US-Garnisonen in Deutschland und auf die davon abhängigen Arbeitsplätze für Bundesbürger. Auch beim Verabreichen dieser Dröhnung geniert sich die ARD-aktuell kein bisschen und ließ die <em>Tagesthemen</em> am 16. Juni titeln:</p>
<blockquote><p><em>“Was der Abzug von US-Soldaten für deutsche Gemeinden bedeutet”</em>&nbsp;(20)</p></blockquote>
<p>Klar doch, „Erst kommt das Fressen, dann kommt die Moral“ (21); Bertolt Brecht warf diesen Satz zwar einer wohlsituierten Bourgeoisie entgegen, die sich moralisierend über Militärausgaben empört. Doch geht es hier nicht um bürgerliche Moralvorstellungen, sondern um journalistisches Berufsethos, wenn die ARD-aktuell Kriegsverbrecher-Zentralen wie Ramstein&nbsp;als&nbsp;“Drehkreuz nach Afrika und den Nahen Osten” verschleiert. Wie das eben Schreiberlinge so machen, die sich zwar in abfälligem Ton über US-Präsident Trumps abstruse, bildungsfreie und verlogene Sprüche ergehen, nicht aber seine ungezählten Verbrechen in Syrien, Irak, in Afrika und in Südamerika aufgreifen und die außenpolitische Unterstützung Deutschlands bei diesen massenmörderischen Schweinereien.</p>
<p><strong>Zerrüttetes Verhältnis</strong></p>
<p>Dass die deutsche Polit-Elite wie ein Haufen Deppen dasteht – sie war von Trump über dessen Abzugsankündigung weder vorinformiert noch gar um ihre Meinung gebeten worden – kam zwar in&nbsp;den&nbsp;Beiträgen der <em>Tagesschau</em> indirekt zum Ausdruck. Wie aber eine angemessene deutsche Reaktion auf den US-Affront aussehen könnte, sondierte die Redaktion weder bei der Kanzlerin noch beim Außenminister.&nbsp;(22) Dabei hätten sich die Tagesschau-Redakteure zwecks Erfüllung ihres Informationsauftrags nicht mal selbst hervorwagen müssen. Es fehlte ja nicht an kritischen Stellungnahmen von ausgewiesenen Experten.</p>
<p>Michael Staack, Professor an der Bundeswehr-Universität Hamburg und Dozent der Generalsakademie in Hamburg-Blankenese, plädiere für die Überprüfung der Beziehungen zwischen Deutschland und den USA, berichtet das Internet-Magazin <em>German Foreign Policy</em>. (23) Mit Blick auf die zunehmenden Streitigkeiten zwischen Washington und Berlin komme er zu dem Schluss, &#8222;deutsche und amerikanische Interessen&#8220; gingen heute &#8222;in allen wichtigen Fragen auseinander&#8220;. Hätten bestehende Interessengegensätze bis vor wenigen Jahren &#8222;in einem breiteren Spektrum von Gemeinsamkeiten unter Kontrolle gehalten werden&#8220; können, so sei dies jetzt immer weniger der Fall.</p>
<p>Staack präzisiert: Die Regierung Trump sei im Gegensatz zu sämtlichen früheren US-Regierungen „bereit, Mittel gegen die Bundesrepublik einzusetzen, die man normalerweise gegen Gegner und nicht gegen Verbündete einsetzt.“ Bislang betreibe die Bundesregierung gegenüber Washington aber nur „partielle Opposition und, im Wesentlichen, Beschwichtigungspolitik.“ Doch die Interessengegensätze seien inzwischen so groß, dass es kaum möglich sei, diese Politik noch weiterzuführen. Derzeit gebe es jedoch</p>
<blockquote><p><em>„eine große Zögerlichkeit, eine klare Position gegenüber den USA zu formulieren: Man hat immer Angst vor Vergeltung.“</em> (ebd.)</p></blockquote>
<p>Nein, von Staacks Einschätzung kam nichts rüber in der <em>Tagesschau</em>. Die bot uns stattdessen das platte Gewäsch des NATO-Generalsekretärs Stoltenberg und des transatlantisch verkrümmten Russlandhassers Norbert Röttgen, CDU, um nur einige Lieblings-Gesprächspartner für <em>Tagesschau</em>-Konformismus und Langeweile zu nennen.</p>
<p><strong>Trumps große Klappe </strong></p>
<p>Wenig Trost bietet der Gedanke, dass Trump von seinen widersprüchlichen Angebereien und „Drohungen“ bisher kaum etwas wahr gemacht hat. Weder hat er das US-Truppenkontingent in Südkorea verkleinert (24), noch seine Besatzungstruppen aus Syrien abgezogen oder die Zahl seiner heimtückischen Drohnenmorde reduziert. Er tobt sich nicht nur mit großmäuligen Sprüchen aus, sondern auch mit dem Abwürgen von friedenssichernden internationalen Verträgen.</p>
<p>Heiko Maas, der sich wundersamerweise noch immer als respektabler Außenminister vorkommt, und Annegret Kramp-Karrenbauer, chancenlos aber US-hörig, bestätigen und bestärken den selbstherrlichen Widerling in seiner Verachtung für die Bundesregierung. Maas, indem er zuletzt mit dem angeberischen Versuch gegen die Wand fuhr, ohne Placet der USA die Kriegsparteien in Libyen zu einem Waffenstillstand und zur Verhandlungsaufnahme zu bewegen. Kramp-Karrenbauer mit ihrer rückgrat- und bedenkenlosen Absicht, 30 US-Kampfjets vom Typ F-18 Hornet der Firma McDonnell-Douglas zu kaufen, auf dass die Bundesluftwaffe auch dann noch fähig sei, die in Deutschland lagernden US-Atombomben in Richtung Russland zu fliegen, wenn das letzte dafür geeignete „Tornado“-Flugzeug verschrottet ist.</p>
<p>Kramp Karrenbauer tut eben alles, um Deutschland zum atomaren Schlachtfeld des zukünftigen Weltkriegs der USA zu machen. Die Pfadfinderin kapiert einfach nicht: Wo Atombomben lagern, fallen auch Atombomben, und zwar die ersten. Die <em>Tagesschau</em> berichtete zwar über die deutschen Kaufabsichten (25), bewies aber mit ihrer Akzentuierung, dass sie das genauso wenig kapiert:</p>
<blockquote><p><em>„Grundgesetz-Verstoß beim Kampfjet-Kauf?“</em></p></blockquote>
<p>Sorgfältig verschwieg die ARD-aktuell in ihren Fernseh-Ausgaben zudem den neuesten Klops: Kramp-Karrenbauer hat den Auftrag für das Mehrzweck-Kampfschiff MKS 180 freigeben lassen, eine mit Raketen bestückte Fregatte. (26) Ein paar Meldungen darüber erschienen lediglich in der Internet-Nische <em>Tagesschau.de. </em>(27) Vier Exemplare dieser bislang teuersten Angriffswaffe der Bundeswehr sollen zunächst gebaut werden, für 5.5 Milliarden Euro. Für Bewaffnung und Trainingssysteme gebe es weitere Verträge, berichtete das Neue <em>Deutschland</em>:</p>
<blockquote><p><em>„… so dass man bei (aktuellen) Kosten von knapp sechs Milliarden Euro landet. Gesichert hat man sich die Option auf zwei weitere Schiffe dieses Typs.“</em> (28)</p></blockquote>
<p><strong>Die Zwillinge MKS 180 und FREMM</strong></p>
<p>Das MKS 180 existiert zwar erst auf dem Papier, gleicht aber wie ein Ei dem anderen der italienischen Fregatte FREMM, die als hochmodernes Non-plus-ultra dieser Sorte Kriegsschiff gilt. (29) Das erst noch zu entwickelnde MKS soll pro Stück 1,3 Milliarden Euro kosten, der Zuschlag dafür ging an einen deutsch-niederländischen Werftenverbund. (30) Jeder halbwegs Kundige ahnt jedoch, dass der Ausschreibungsgewinner nicht bei seinem Preisangebot bleibt, sondern dass am Ende bis zu 1,8 Milliarden Euro pro Schiff fällig werden können. Wie solche Preisexplosionen entstehen und begründet werden, hat sich beim Pannenflieger Airbus A400M gezeigt, dem neuen Bundeswehr-Transportflugzeug. (31)</p>
<p>Was ist der Treppenwitz an der Geschichte? Kurzformel: Deutschland lässt für x-Milliarden Euro ein Schiff erst mal planen und dann in den nächsten Jahren bauen, das schon heute in absolut gleicher Qualität auf dem Markt ist, sich bereits bewährt hat, das auch die Amis für spitze halten, haben wollen und sogar selbst bauen – in den USA und zum halben Preis eines MKS-180! (32) Darauf allerdings verweist die <em>Tagesschau</em> mit keinem Wort.</p>
<p>Nun denn, Kramp-Karrenbauer, begnadet einfallsreich, wie sie nun mal ist, wollte ja auch schon mal einen Flugzeugträger für die Bundesmarine anschaffen. (33) Und sogar Änschii war dafür!</p>
<p>Warum die irrsinnige Geldverschwendung für das MKS 180? Falls jemand vom Stammpersonal des ARD-Hauptstadt-Studios jemals auf diese naheliegende Frage kommen sollte, würde er wohl die Antwort übermitteln: wegen der Arbeitsplätze in der deutschen Werftindustrie. Die AKK lässt uns halt nicht verkommen.</p>
<p><strong>Update:</strong></p>
<p>Der Züricher Tagesanzeiger berichtet an diesem Wochenende (27. Juni), dass die Produktion des Kampfjets F/A-18 Super Hornet demnächst eingestellt werden soll. (34) Vor lauter kriegerischer Begeisterung über die „nukleare Teilhabe“ Deutschlands hat die Kramp-Karrenbauer anscheinend nicht mal geschnallt, dass die Amis ihr dazu ein Jagdbomber-Auslaufmodell andrehen wollen. Von der Tagesschau kann man also erst recht keinen solchen Durchblick erwarten.</p>
<p><strong>&nbsp;</strong><strong>Quellen und Anmerkungen:</strong></p>
<p>(1) <a href="https://www.zeit.de/politik/ausland/2016-11/merkel-benennt-westliche-werte-als-basis-fuer-zusammenarbeit-mit-trump">https://www.zeit.de/politik/ausland/2016-11/merkel-benennt-westliche-werte-als-basis-fuer-zusammenarbeit-mit-trump</a><br />
(2) <a href="https://www.tagesschau.de/ausland/us-truppenabzug-105.html">https://www.tagesschau.de/ausland/us-truppenabzug-105.html</a><br />
(3) <a href="https://www.tagesschau.de/multimedia/sendung/ts-37445.html">https://www.tagesschau.de/multimedia/sendung/ts-37445.html</a><br />
(4) <a href="https://de.statista.com/statistik/daten/studie/150664/umfrage/anteil-der-militaerausgaben-am-bip-ausgewaehlter-laender/">https://de.statista.com/statistik/daten/studie/150664/umfrage/anteil-der-militaerausgaben-am-bip-ausgewaehlter-laender/</a><br />
(5) <a href="https://www.bmvg.de/de/themen/verteidigungshaushalt/verteidigungshaushalt-2020">https://www.bmvg.de/de/themen/verteidigungshaushalt/verteidigungshaushalt-2020</a><br />
(6) <a href="https://de.statista.com/statistik/daten/studie/183064/umfrage/militaerausgaben-von-deutschland/">https://de.statista.com/statistik/daten/studie/183064/umfrage/militaerausgaben-von-deutschland/</a><br />
(7) <a href="https://www.swp-berlin.org/fileadmin/contents/products/aktuell/2014A54_mlg.pdf">https://www.swp-berlin.org/fileadmin/contents/products/aktuell/2014A54_mlg.pdf</a><br />
(8) &nbsp;<a href="https://www.baks.bund.de/de/arbeitspapiere/2019/mythen-der-zwei-prozent-debatte-zur-diskussion-um-die-nato-verteidigungsausgaben">https://www.baks.bund.de/de/arbeitspapiere/2019/mythen-der-zwei-prozent-debatte-zur-diskussion-um-die-nato-verteidigungsausgaben</a><br />
(9) <a href="https://www.bbc.com/news/world-europe-26079957">https://www.bbc.com/news/world-europe-26079957</a><br />
(10) &nbsp;<a href="https://www.tagesschau.de/inland/verteidigungsausgaben-103.html">https://www.tagesschau.de/inland/verteidigungsausgaben-103.html</a><br />
(11) <a href="https://www.heise.de/tp/features/Muss-Deutschland-den-Ruestungshaushalt-auf-2-des-Bruttoinlandsprodukts-erhoehen-3935186.html">https://www.heise.de/tp/features/Muss-Deutschland-den-Ruestungshaushalt-auf-2-des-Bruttoinlandsprodukts-erhoehen-3935186.html</a><br />
(12) <a href="https://www.heise.de/tp/features/Die-Sicherheit-Deutschlands-wird-auch-am-Hindukusch-verteidigt-3427679.html">https://www.heise.de/tp/features/Die-Sicherheit-Deutschlands-wird-auch-am-Hindukusch-verteidigt-3427679.html</a><br />
(13) <a href="https://www.tagesschau.de/inland/verteidigungsausgaben-105.html">https://www.tagesschau.de/inland/verteidigungsausgaben-105.html</a><br />
(14) <a href="https://www.spiegel.de/politik/deutschland/olaf-scholz-finanzminister-tilgt-nato-versprechen-aus-regierungsprogramm-a-1295367.html">https://www.spiegel.de/politik/deutschland/olaf-scholz-finanzminister-tilgt-nato-versprechen-aus-regierungsprogramm-a-1295367.html</a><br />
(15) <a href="https://www.seniorenportal.de/community/forum/innenpolitik/atlantikbruecke?tid=340940">https://www.seniorenportal.de/community/forum/innenpolitik/atlantikbruecke?tid=340940</a><br />
(16) <a href="https://www.tagesschau.de/multimedia/video/video-711699.html">https://www.tagesschau.de/multimedia/video/video-711699.html</a><br />
(17) <a href="https://www.tagesschau.de/inland/usa-truppen-deutschland-kosten-103.html">https://www.tagesschau.de/inland/usa-truppen-deutschland-kosten-103.html</a><br />
(18) <a href="https://www.sueddeutsche.de/politik/us-drohnenkrieg-ramstein-urteil-ovg-muenster-1.4373794">https://www.sueddeutsche.de/politik/us-drohnenkrieg-ramstein-urteil-ovg-muenster-1.4373794</a><br />
(19) <a href="https://www.faz.net/aktuell/politik/mehrheit-gegen-amerikanische-atomwaffen-in-deutschland-16151743.html">https://www.faz.net/aktuell/politik/mehrheit-gegen-amerikanische-atomwaffen-in-deutschland-16151743.html</a><br />
(20) <a href="https://www.tagesschau.de/multimedia/video/video-716601.html">https://www.tagesschau.de/multimedia/video/video-716601.html</a><br />
(21) <a href="https://www.inhaltsangabe.de/brecht/dreigroschenoper/">https://www.inhaltsangabe.de/brecht/dreigroschenoper/</a><br />
(22) <a href="https://www.tagesschau.de/multimedia/video/video-716543.html">https://www.tagesschau.de/multimedia/video/video-716543.html</a><br />
(23) <a href="https://www.german-foreign-policy.com/news/detail/8308/">https://www.german-foreign-policy.com/news/detail/8308/</a><br />
(24) <a href="https://www.handelsblatt.com/politik/international/truppenstationierung-usa-und-suedkorea-brechen-gespraeche-ueber-verteidigungskosten-ab/25243464.html?ticket=ST-2987815-BehbfVwLhqnNQIJjXsCo-ap6">https://www.handelsblatt.com/politik/international/truppenstationierung-usa-und-suedkorea-brechen-gespraeche-ueber-verteidigungskosten-ab/25243464.html?ticket=ST-2987815-BehbfVwLhqnNQIJjXsCo-ap6</a><br />
(25) <a href="https://www.tagesschau.de/inland/bundeswehr-eurofighter-f18-103.html">https://www.tagesschau.de/inland/bundeswehr-eurofighter-f18-103.html</a><br />
(26) <a href="https://www.german-foreign-policy.com/news/detail/8315/">https://www.german-foreign-policy.com/news/detail/8315/</a><br />
(27) <a href="https://www.tagesschau.de/suche2.html?query=MKS+180&amp;sort_by=date">https://www.tagesschau.de/suche2.html?query=MKS+180&amp;sort_by=date</a><br />
(28) <a href="https://www.neues-deutschland.de/artikel/1138199.bundeswehr-milliarden-fuers-militaer.html">https://www.neues-deutschland.de/artikel/1138199.bundeswehr-milliarden-fuers-militaer.html</a><br />
(29) <a href="https://navaltoday.com/2020/01/28/fincantieri-launches-tenth-italian-fremm-frigate/">https://navaltoday.com/2020/01/28/fincantieri-launches-tenth-italian-fremm-frigate/</a><br />
(30) <a href="https://www.dbwv.de/aktuelle-themen/blickpunkt/beitrag/news/werften-einigung-mehrzweckkampfschiff-180-wieder-auf-kurs/">https://www.dbwv.de/aktuelle-themen/blickpunkt/beitrag/news/werften-einigung-mehrzweckkampfschiff-180-wieder-auf-kurs/</a><br />
(31) https://www.dw.com/de/pannenflieger-a400m-hat-neue-mängel/a-51223399<br />
(32) <a href="https://www.navaltoday.com/2020/05/04/fincantieri-wins-us-navys-ffgx-frigate-contract/">https://www.navaltoday.com/2020/05/04/fincantieri-wins-us-navys-ffgx-frigate-contract/</a><br />
(33) <a href="https://www.tagesschau.de/suche2.html?query=MKS+180&amp;sort_by=date">https://www.tagesschau.de/suche2.html?query=MKS+180&amp;sort_by=date</a><br />
(34) <a href="https://www.tagesanzeiger.ch/deutsche-geben-konkurrenz-aus-den-usa-auftrieb-273490216209">https://www.tagesanzeiger.ch/deutsche-geben-konkurrenz-aus-den-usa-auftrieb-273490216209</a></p>
<p><strong>Weitere Literatur zum MKS 180:</strong></p>
<p><a href="https://www.bundeswehr.de/de/organisation/marine/aktuelles/erklaerstueck-mks-180">https://www.bundeswehr.de/de/organisation/marine/aktuelles/erklaerstueck-mks-180</a></p>
<p><a href="https://www.handelsblatt.com/politik/deutschland/verteidigungsindustrie-das-kampfstaerkste-schiff-in-der-geschichte-der-bundeswehr-wird-immer-teurer/23072948.html">https://www.handelsblatt.com/politik/deutschland/verteidigungsindustrie-das-kampfstaerkste-schiff-in-der-geschichte-der-bundeswehr-wird-immer-teurer/23072948.html</a></p>
<p><a href="https://www.kn-online.de/Kiel/MKS-180-wird-nicht-in-Kiel-gebaut-Massive-Kritik-an-Marine-Entscheidung">https://www.kn-online.de/Kiel/MKS-180-wird-nicht-in-Kiel-gebaut-Massive-Kritik-an-Marine-Entscheidung</a></p>
<p><a href="https://www.manager-magazin.de/unternehmen/industrie/luerssen-und-german-naval-yards-holding-legen-militaergeschaeft-zusammen-a-1306965.html">https://www.manager-magazin.de/unternehmen/industrie/luerssen-und-german-naval-yards-holding-legen-militaergeschaeft-zusammen-a-1306965.html</a></p>
<p><a href="https://www.welt.de/wirtschaft/article207985697/Luerssen-und-German-Naval-Yards-Deutschland-bekommt-Marineschiff-Giganten.html">https://www.welt.de/wirtschaft/article207985697/Luerssen-und-German-Naval-Yards-Deutschland-bekommt-Marineschiff-Giganten.html</a></p>
<p><a href="https://www.ndr.de/nachrichten/schleswig-holstein/Gespraeche-ueber-neuen-Werftkonzern,werften400.html">https://www.ndr.de/nachrichten/schleswig-holstein/Gespraeche-ueber-neuen-Werftkonzern,werften400.html</a></p>
<p><a href="https://www.nrz.de/wirtschaft/kampfschiff-thyssenkrupp-im-streit-mit-der-bundeswehr-id228196181.html">https://www.nrz.de/wirtschaft/kampfschiff-thyssenkrupp-im-streit-mit-der-bundeswehr-id228196181.html</a></p>
<p><em><strong>Das&nbsp;Autoren-Team:&nbsp;</strong></em></p>
<p><em>Friedhelm Klinkhammer, Jahrgang&nbsp;1944, Jurist. 1975 bis 2008 Mitarbeiter des NDR, zeitweise Vorsitzender des NDR-Gesamtpersonalrats und des ver.di-Betriebsverbandes&nbsp;sowie Referent einer Funkhausdirektorin.</em></p>
<p><em>Volker Bräutigam, Jahrgang 1941, Redakteur. 1975 bis 1996 Mitarbeiter des NDR, zunächst in der Tagesschau, von 1992 an in der Kulturredaktion für N3. Danach Lehrauftrag an der Fu-Jen-Universität&nbsp;in Taipeh.</em></p>
<p><em><strong>Anmerkung der Autoren:</strong></em></p>
<p><em>Unsere Beiträge stehen zur freien Verfügung, nichtkommerzielle Zwecke der Veröffentlichung vorausgesetzt. Wir schreiben nicht für Honorar, sondern gegen die „mediale Massenverblödung“ (in memoriam Peter Scholl-Latour). Die Texte werden vom Verein „Ständige Publikumskonferenz öffentlich-rechtlicher Medien e.V.“ dokumentiert: <a href="https://publikumskonferenz.de/blog">https://publikumskonferenz.de/blog</a></em></p>
<div style="float: left; margin-top: 20px; text-align: left;"><span style="background-color: #f86d0e; padding: 30px; margin-left: 30px;"><a style="color: white; font-size: 20px;" href="https://publikumskonferenz.de/blog/foerdermitgliedschaft/">Fördermitglied werden</a></span></div>
<div class="twoclick_social_bookmarks_post_5691 social_share_privacy clearfix 1.6.4 locale-de_DE sprite-de_DE"></div><div class="twoclick-js"><script type="text/javascript">/* <![CDATA[ */
jQuery(document).ready(function($){if($('.twoclick_social_bookmarks_post_5691')){$('.twoclick_social_bookmarks_post_5691').socialSharePrivacy({"services":{"facebook":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"on","action":"like","language":"de_DE"},"twitter":{"reply_to":"","tweet_text":"%20Die%20%E2%80%9EDrohung%E2%80%9C%20mit%20dem%20US-Truppenabzug%20%C2%BB%20St%C3%A4ndige%20Publikumskonferenz%20...","status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"on","language":"de","referrer_track":""}},"txt_help":"Wenn Sie diese Felder durch einen Klick aktivieren, werden Informationen an Facebook, Twitter, Flattr, Xing, t3n, LinkedIn, Pinterest oder Google eventuell ins Ausland \u00fcbertragen und unter Umst\u00e4nden auch dort gespeichert. N\u00e4heres erfahren Sie durch einen Klick auf das <em>i<\/em>.","settings_perma":"Dauerhaft aktivieren und Daten\u00fcber-tragung zustimmen:","info_link":"http:\/\/www.heise.de\/ct\/artikel\/2-Klicks-fuer-mehr-Datenschutz-1333879.html","uri":"https:\/\/publikumskonferenz.de\/blog\/2020\/06\/26\/die-drohung-mit-dem-us-truppenabzug\/","post_id":5691,"post_title_referrer_track":"Die+%E2%80%9EDrohung%E2%80%9C+mit+dem+US-Truppenabzug","display_infobox":"on"});}});
/* ]]&gt; */</script></div>
					
									</div><!-- end of .post-entry -->

				<div class="navigation">
					<div class="previous">&#8249; <a href="https://publikumskonferenz.de/blog/2020/06/21/propaganda-der-macht/" rel="prev">Propaganda der Macht</a></div>
					<div class="next"><a href="https://publikumskonferenz.de/blog/2020/07/08/wirklichkeit-belehrt-wissenschaft/" rel="next">Wirklichkeit belehrt Wissenschaft</a> &#8250;</div>
				</div><!-- end of .navigation -->

				

	<div class="post-data">
		Veröffentlicht in <a href="https://publikumskonferenz.de/blog/category/news/">News</a>		Getagged mit: <a href="https://publikumskonferenz.de/blog/tag/nato/" rel="tag">NATO</a>, <a href="https://publikumskonferenz.de/blog/tag/ramstein/" rel="tag">Ramstein</a>, <a href="https://publikumskonferenz.de/blog/tag/tagesschau/" rel="tag">Tagesschau</a>, <a href="https://publikumskonferenz.de/blog/tag/tagesthemen/" rel="tag">Tagesthemen</a>, <a href="https://publikumskonferenz.de/blog/tag/trump/" rel="tag">Trump</a>, <a href="https://publikumskonferenz.de/blog/tag/usa/" rel="tag">USA</a><br />	</div><!-- end of .post-data -->


<div class="post-edit"></div>
							</div><!-- end of #post-5691 -->
			
									
		
</div><!-- end of #content -->


	<div id="widgets" class="grid col-300 fit" role="complementary">
		
		<div id="mc4wp_form_widget-3" class="widget-wrapper widget_mc4wp_form_widget"><div class="widget-title"><h3>Newsletter</h3></div><script>(function() {
	if ( ! window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push(
						{
							event   : event,
							callback: callback
						}
					);
				}
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.7.4 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-1109 mc4wp-form-basic" method="post" data-id="1109" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p>
	<label>Mail-Adresse: </label>
	<input type="email" id="mc4wp_email" name="EMAIL" placeholder="Ihre Mail-Adresse" required />
</p>

<p>
	<input type="submit" value="Abonnieren" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1594838001" /><input type="hidden" name="_mc4wp_form_id" value="1109" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div><div id="text-8" class="widget-wrapper widget_text"><div class="widget-title"><h3>Formulare</h3></div>			<div class="textwidget"><div class="form-button"><a href="https://publikumskonferenz.de/blog/foerdermitgliedschaft/">Fördermitglied werden!</a></div>

<div class="form-button"><a href="https://publikumskonferenz.de/blog/beitrittsformular/">Beitrittsformular</a></div>


<div class="form-button"><a href="https://publikumskonferenz.de/blog/programmbeschwerde/">Programmbeschwerde</a></div>
</div>
		</div><div id="text-5" class="widget-wrapper widget_text"><div class="widget-title"><h3>Jetzt spenden!</h3></div>			<div class="textwidget"><p style="margin: 0">Für die Wahrnehmung und Förderung der demokratischen Mitsprache bei der Umsetzung des gesellschaftlichen Programmauftrages der öffentlich-rechtlichen Medienanstalten! </p>
<p style="margin: 10px 0 0 0">Unterstützen Sie unsere ehrenamtliche Arbeit mit einer Spende. Leider können wir keine Zuwendungsbestätigung für steuerbegünstigte Zwecke ausstellen.</p>
<p style="margin: 10px 0 0 0"><b>Bankverbindung:</b><br />
IBAN: DE88830944950003290697<br />
BIC: GENODEF1ETK<br />
<a href="https://www.ethikbank.de/">EthikBank eG Eisenberg</a><br />
Betreff: “Spende Publikumskonferenz”
</p>
<p style="margin: 10px 0 0 0">oder mit PayPal:</p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input type="hidden" name="cmd" value="_s-xclick"><input type="hidden" name="hosted_button_id" value="FPM3USCE4PGT8"><input type="image" src="https://publikumskonferenz.de/blog/wp-content/uploads/2018/05/btn_donateCC_LG.gif" border="0" name="submit" alt="Jetzt einfach, schnell und sicher online bezahlen – mit PayPal."  style="padding:0; margin-top:10px"><br />
<img alt="" border="0" src="https://www.paypalobjects.com/de_DE/i/scr/pixel.gif" width="1" height="1"><br />
</form>
</div>
		</div><div id="rss-3" class="widget-wrapper widget_rss"><div class="widget-title"><h3><a class="rsswidget" href="https://publikumskonferenz.de/blog/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://publikumskonferenz.de/blog/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://publikumskonferenz.de/blog">Neue Beiträge im Blog</a></h3></div><ul><li><a class='rsswidget' href='https://publikumskonferenz.de/blog/2020/07/11/die-syrien-hilfe-und-maas-der-schein-heilige/'>Die „Syrien-Hilfe“ und Maas, der Schein-Heilige</a></li><li><a class='rsswidget' href='https://publikumskonferenz.de/blog/2020/07/08/wirklichkeit-belehrt-wissenschaft/'>Wirklichkeit belehrt Wissenschaft</a></li><li><a class='rsswidget' href='https://publikumskonferenz.de/blog/2020/06/26/die-drohung-mit-dem-us-truppenabzug/'>Die „Drohung“ mit dem US-Truppenabzug</a></li><li><a class='rsswidget' href='https://publikumskonferenz.de/blog/2020/06/21/propaganda-der-macht/'>Propaganda der Macht</a></li><li><a class='rsswidget' href='https://publikumskonferenz.de/blog/2020/06/18/chinesische-zustaende/'>Chinesische Zustände</a></li></ul></div><div id="tag_cloud-4" class="widget-wrapper widget_tag_cloud"><div class="widget-title"><h3>Schlagwörter</h3></div><div class="tagcloud"><a href="https://publikumskonferenz.de/blog/tag/ard/" class="tag-cloud-link tag-link-5 tag-link-position-1" style="font-size: 22pt;" aria-label="ARD (91 Einträge)">ARD</a>
<a href="https://publikumskonferenz.de/blog/tag/ard-aktuell/" class="tag-cloud-link tag-link-322 tag-link-position-2" style="font-size: 17.3728813559pt;" aria-label="ARD-aktuell (36 Einträge)">ARD-aktuell</a>
<a href="https://publikumskonferenz.de/blog/tag/ard-faktenfinder/" class="tag-cloud-link tag-link-350 tag-link-position-3" style="font-size: 8.83050847458pt;" aria-label="ARD-Faktenfinder (6 Einträge)">ARD-Faktenfinder</a>
<a href="https://publikumskonferenz.de/blog/tag/bundesregierung/" class="tag-cloud-link tag-link-197 tag-link-position-4" style="font-size: 8.83050847458pt;" aria-label="Bundesregierung (6 Einträge)">Bundesregierung</a>
<a href="https://publikumskonferenz.de/blog/tag/china/" class="tag-cloud-link tag-link-408 tag-link-position-5" style="font-size: 12.3898305085pt;" aria-label="China (13 Einträge)">China</a>
<a href="https://publikumskonferenz.de/blog/tag/corona/" class="tag-cloud-link tag-link-487 tag-link-position-6" style="font-size: 12.7457627119pt;" aria-label="corona (14 Einträge)">corona</a>
<a href="https://publikumskonferenz.de/blog/tag/debatte/" class="tag-cloud-link tag-link-22 tag-link-position-7" style="font-size: 8pt;" aria-label="Debatte (5 Einträge)">Debatte</a>
<a href="https://publikumskonferenz.de/blog/tag/demokratie/" class="tag-cloud-link tag-link-80 tag-link-position-8" style="font-size: 8.83050847458pt;" aria-label="Demokratie (6 Einträge)">Demokratie</a>
<a href="https://publikumskonferenz.de/blog/tag/dr-gniffke/" class="tag-cloud-link tag-link-313 tag-link-position-9" style="font-size: 13.9322033898pt;" aria-label="Dr. Gniffke (18 Einträge)">Dr. Gniffke</a>
<a href="https://publikumskonferenz.de/blog/tag/eu/" class="tag-cloud-link tag-link-112 tag-link-position-10" style="font-size: 9.42372881356pt;" aria-label="EU (7 Einträge)">EU</a>
<a href="https://publikumskonferenz.de/blog/tag/fake-news/" class="tag-cloud-link tag-link-354 tag-link-position-11" style="font-size: 9.42372881356pt;" aria-label="Fake-News (7 Einträge)">Fake-News</a>
<a href="https://publikumskonferenz.de/blog/tag/fluchtgruende/" class="tag-cloud-link tag-link-395 tag-link-position-12" style="font-size: 8.83050847458pt;" aria-label="Fluchtgründe (6 Einträge)">Fluchtgründe</a>
<a href="https://publikumskonferenz.de/blog/tag/giftgas/" class="tag-cloud-link tag-link-340 tag-link-position-13" style="font-size: 8.83050847458pt;" aria-label="Giftgas (6 Einträge)">Giftgas</a>
<a href="https://publikumskonferenz.de/blog/tag/griechenland/" class="tag-cloud-link tag-link-107 tag-link-position-14" style="font-size: 8pt;" aria-label="Griechenland (5 Einträge)">Griechenland</a>
<a href="https://publikumskonferenz.de/blog/tag/krieg/" class="tag-cloud-link tag-link-405 tag-link-position-15" style="font-size: 8.83050847458pt;" aria-label="Krieg (6 Einträge)">Krieg</a>
<a href="https://publikumskonferenz.de/blog/tag/kriegspropaganda/" class="tag-cloud-link tag-link-434 tag-link-position-16" style="font-size: 13.6949152542pt;" aria-label="Kriegspropaganda (17 Einträge)">Kriegspropaganda</a>
<a href="https://publikumskonferenz.de/blog/tag/maas/" class="tag-cloud-link tag-link-391 tag-link-position-17" style="font-size: 10.6101694915pt;" aria-label="Maas (9 Einträge)">Maas</a>
<a href="https://publikumskonferenz.de/blog/tag/manipulation/" class="tag-cloud-link tag-link-63 tag-link-position-18" style="font-size: 10.6101694915pt;" aria-label="Manipulation (9 Einträge)">Manipulation</a>
<a href="https://publikumskonferenz.de/blog/tag/medien/" class="tag-cloud-link tag-link-19 tag-link-position-19" style="font-size: 10.0169491525pt;" aria-label="Medien (8 Einträge)">Medien</a>
<a href="https://publikumskonferenz.de/blog/tag/medienkompetenz/" class="tag-cloud-link tag-link-18 tag-link-position-20" style="font-size: 8.83050847458pt;" aria-label="Medienkompetenz (6 Einträge)">Medienkompetenz</a>
<a href="https://publikumskonferenz.de/blog/tag/medienkritik/" class="tag-cloud-link tag-link-155 tag-link-position-21" style="font-size: 10.0169491525pt;" aria-label="Medienkritik (8 Einträge)">Medienkritik</a>
<a href="https://publikumskonferenz.de/blog/tag/mh17/" class="tag-cloud-link tag-link-126 tag-link-position-22" style="font-size: 8pt;" aria-label="MH17 (5 Einträge)">MH17</a>
<a href="https://publikumskonferenz.de/blog/tag/nachrichtenunterdrueckung/" class="tag-cloud-link tag-link-380 tag-link-position-23" style="font-size: 14.1694915254pt;" aria-label="Nachrichtenunterdrückung (19 Einträge)">Nachrichtenunterdrückung</a>
<a href="https://publikumskonferenz.de/blog/tag/nato/" class="tag-cloud-link tag-link-6 tag-link-position-24" style="font-size: 16.4237288136pt;" aria-label="NATO (30 Einträge)">NATO</a>
<a href="https://publikumskonferenz.de/blog/tag/ndr/" class="tag-cloud-link tag-link-323 tag-link-position-25" style="font-size: 9.42372881356pt;" aria-label="NDR (7 Einträge)">NDR</a>
<a href="https://publikumskonferenz.de/blog/tag/programmbeschwerde/" class="tag-cloud-link tag-link-252 tag-link-position-26" style="font-size: 13.6949152542pt;" aria-label="Programmbeschwerde (17 Einträge)">Programmbeschwerde</a>
<a href="https://publikumskonferenz.de/blog/tag/programmkritik/" class="tag-cloud-link tag-link-423 tag-link-position-27" style="font-size: 9.42372881356pt;" aria-label="Programmkritik (7 Einträge)">Programmkritik</a>
<a href="https://publikumskonferenz.de/blog/tag/propaganda/" class="tag-cloud-link tag-link-190 tag-link-position-28" style="font-size: 20.813559322pt;" aria-label="Propaganda (72 Einträge)">Propaganda</a>
<a href="https://publikumskonferenz.de/blog/tag/publikumskonferenz/" class="tag-cloud-link tag-link-147 tag-link-position-29" style="font-size: 10.6101694915pt;" aria-label="Publikumskonferenz (9 Einträge)">Publikumskonferenz</a>
<a href="https://publikumskonferenz.de/blog/tag/putin/" class="tag-cloud-link tag-link-34 tag-link-position-30" style="font-size: 14.406779661pt;" aria-label="Putin (20 Einträge)">Putin</a>
<a href="https://publikumskonferenz.de/blog/tag/rundfunkrat/" class="tag-cloud-link tag-link-89 tag-link-position-31" style="font-size: 8.83050847458pt;" aria-label="Rundfunkrat (6 Einträge)">Rundfunkrat</a>
<a href="https://publikumskonferenz.de/blog/tag/russland/" class="tag-cloud-link tag-link-7 tag-link-position-32" style="font-size: 18.9152542373pt;" aria-label="Russland (49 Einträge)">Russland</a>
<a href="https://publikumskonferenz.de/blog/tag/staendige-publikumskonferenz/" class="tag-cloud-link tag-link-17 tag-link-position-33" style="font-size: 8.83050847458pt;" aria-label="Ständige Publikumskonferenz (6 Einträge)">Ständige Publikumskonferenz</a>
<a href="https://publikumskonferenz.de/blog/tag/syrien/" class="tag-cloud-link tag-link-282 tag-link-position-34" style="font-size: 17.4915254237pt;" aria-label="Syrien (37 Einträge)">Syrien</a>
<a href="https://publikumskonferenz.de/blog/tag/tagesschau/" class="tag-cloud-link tag-link-9 tag-link-position-35" style="font-size: 21.1694915254pt;" aria-label="Tagesschau (77 Einträge)">Tagesschau</a>
<a href="https://publikumskonferenz.de/blog/tag/tagesschau-de/" class="tag-cloud-link tag-link-417 tag-link-position-36" style="font-size: 13.9322033898pt;" aria-label="Tagesschau.de (18 Einträge)">Tagesschau.de</a>
<a href="https://publikumskonferenz.de/blog/tag/tagesthemen/" class="tag-cloud-link tag-link-49 tag-link-position-37" style="font-size: 14.1694915254pt;" aria-label="Tagesthemen (19 Einträge)">Tagesthemen</a>
<a href="https://publikumskonferenz.de/blog/tag/think-tank/" class="tag-cloud-link tag-link-27 tag-link-position-38" style="font-size: 8pt;" aria-label="Think-Tank (5 Einträge)">Think-Tank</a>
<a href="https://publikumskonferenz.de/blog/tag/trump/" class="tag-cloud-link tag-link-342 tag-link-position-39" style="font-size: 12.3898305085pt;" aria-label="Trump (13 Einträge)">Trump</a>
<a href="https://publikumskonferenz.de/blog/tag/ukraine/" class="tag-cloud-link tag-link-10 tag-link-position-40" style="font-size: 11.0847457627pt;" aria-label="Ukraine (10 Einträge)">Ukraine</a>
<a href="https://publikumskonferenz.de/blog/tag/usa/" class="tag-cloud-link tag-link-59 tag-link-position-41" style="font-size: 17.4915254237pt;" aria-label="USA (37 Einträge)">USA</a>
<a href="https://publikumskonferenz.de/blog/tag/venezuela/" class="tag-cloud-link tag-link-407 tag-link-position-42" style="font-size: 11.0847457627pt;" aria-label="Venezuela (10 Einträge)">Venezuela</a>
<a href="https://publikumskonferenz.de/blog/tag/wdr/" class="tag-cloud-link tag-link-74 tag-link-position-43" style="font-size: 11.0847457627pt;" aria-label="WDR (10 Einträge)">WDR</a>
<a href="https://publikumskonferenz.de/blog/tag/zdf/" class="tag-cloud-link tag-link-20 tag-link-position-44" style="font-size: 16.8983050847pt;" aria-label="ZDF (33 Einträge)">ZDF</a>
<a href="https://publikumskonferenz.de/blog/tag/zensur/" class="tag-cloud-link tag-link-137 tag-link-position-45" style="font-size: 8pt;" aria-label="Zensur (5 Einträge)">Zensur</a></div>
</div><div id="nav_menu-2" class="widget-wrapper widget_nav_menu"><div class="widget-title"><h3>Blogroll</h3></div><div class="menu-blogroll-container"><ul id="menu-blogroll" class="menu-widget"><li id="menu-item-2450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2450"><a href="https://amerika21.de/">Amerika21</a></li>
<li id="menu-item-4936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4936"><a href="http://www.deanreed.de/AmericanRebel/2017/?m=201906">American Rebel</a></li>
<li id="menu-item-4632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4632"><a href="http://www.kundschafter-ddr.de/?p=2068">Arbeitsgruppe Aufklärer</a></li>
<li id="menu-item-3131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3131"><a href="https://www.addendum.org/">Addendum: Das, was fehlt</a></li>
<li id="menu-item-3684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3684"><a href="http://analitik.de/">Analitik &#8211; Politische Analysen</a></li>
<li id="menu-item-2449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2449"><a href="http://www.actvism.org/">acTVism Munich</a></li>
<li id="menu-item-4163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4163"><a href="https://www.anti-spiegel.ru/blog/der-fall-skripal">Anti-Spiegel</a></li>
<li id="menu-item-4941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4941"><a href="http://www.arbeiterfotografie.com/politische-morde/index-1992-10-01-petra-kelly-gert-bastian.html">Arbeiterfotografie</a></li>
<li id="menu-item-2681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2681"><a href="https://augenaufunddurch.net/2017/04/17/keine-argumente-nur-miese-tricks/#more-1775">Blog von Ulrich Teusch</a></li>
<li id="menu-item-180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180"><a href="http://www.kanzleikompa.de/">Blog zum Medienrecht</a></li>
<li id="menu-item-140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140"><a href="http://oppong.wordpress.com/2008/06/15/aktenzeichen-6-k-203208/">Blog zur WDR-Klage</a></li>
<li id="menu-item-189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189"><a href="http://www.begleitschreiben.net/die-welt-des-christian-nitsche/#comment-25007">Begleitschreiben</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108"><a href="http://www.carta.info/">Carta e. V.</a></li>
<li id="menu-item-5103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5103"><a href="https://medienerbe.hypotheses.org/">Das mediale Erbe der DDR</a></li>
<li id="menu-item-1340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1340"><a href="http://lostineu.eu/">Der unabhängige EU-Blog aus Brüssel</a></li>
<li id="menu-item-3474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3474"><a href="http://www.beitragszwang.de">Das System Ö-R-R in 17 Kapiteln</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110"><a href="http://dimbb.de/">Dresdner Institut für Medien, Bildung und Beratung</a></li>
<li id="menu-item-4783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4783"><a href="https://einarschlereth.blogspot.com/2019/03/das-venezuela-medien-spektakel-und-die.html">einartysken  Für Freiheit, Gerechtigkeit und Brüderlichkeit</a></li>
<li id="menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187"><a href="http://de.ejo-online.eu/">European Journalism Observatory</a></li>
<li id="menu-item-745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-745"><a href="https://fassadenkratzer.wordpress.com/">Fassadenkratzer</a></li>
<li id="menu-item-2454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2454"><a href="http://www.free21.org/">Free21</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111"><a href="http://fernsehkritik.tv/">Fernsehkritik.tv</a></li>
<li id="menu-item-2913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2913"><a href="http://www.german-foreign-policy.com/de/fulltext/59621">german-foreign-policy</a></li>
<li id="menu-item-2456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2456"><a href="http://www.hintergrund.de/">Hintergrund</a></li>
<li id="menu-item-2932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2932"><a href="https://jomenschenfreund.blogspot.de/2015/02/medien-zu-regulieren-wichtiger-als.html">Jo Menschenfreund</a></li>
<li id="menu-item-2457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2457"><a href="https://www.youtube.com/user/wwwKenFMde/videos?shelf_id=1&#038;view=0&#038;sort=dd">KenFM</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109"><a href="http://www.nachdenkseiten.de/">Nachdenkseiten</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70"><a href="http://propagandaschau.wordpress.com/">Propagandaschau</a></li>
<li id="menu-item-5045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5045"><a href="https://publikumsrat.blog/">Propaganda-Melder Reloaded</a></li>
<li id="menu-item-154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154"><a href="http://www.internet-law.de/">Onlinerecht und Bürgerrechte 2.0</a></li>
<li id="menu-item-176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176"><a href="http://konradweber.ch/angebot/news-verifikation/">Verifikation von Inhalten in Social Media</a></li>
<li id="menu-item-744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-744"><a href="http://peds-ansichten.com">Peds Ansichten</a></li>
<li id="menu-item-757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-757"><a href="http://www.sopos.org/ossietzky/">Ossietzky</a></li>
<li id="menu-item-1211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1211"><a href="https://swprs.org">Swiss Propaganda Research</a></li>
<li id="menu-item-1320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1320"><a href="http://www.planet-interview.de/interviews/holger-kreymeier/35132/">Planet Interview</a></li>
<li id="menu-item-2451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2451"><a href="http://norberthaering.de/">Norbert Häring</a></li>
<li id="menu-item-2455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2455"><a href="https://www.heise.de/tp/">Telepolis</a></li>
<li id="menu-item-2517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2517"><a href="https://www.theblogcat.de/">Übersetzungen aus dem Imperium</a></li>
<li id="menu-item-2912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2912"><a href="https://netzpolitik.org/tag/neues-aus-dem-fernsehrat/">Leonhard Dobusch bloggt aus den ZDF-Fernsehrat</a></li>
<li id="menu-item-3336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3336"><a href="http://justicenow.de/2018-02-15/zwei-minuten-nato-propaganda-in-der-tagesschau/">JusticeNow!</a></li>
<li id="menu-item-3683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3683"><a href="http://spiegelkabinett-blog.blogspot.com/">Spiegelkabinett</a></li>
<li id="menu-item-5148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5148"><a href="https://klimafaktencheck.de/2019/10/29/tagesschau-de-wer-wie-viel-co2-ausstoesst/">Klima-Faktencheck</a></li>
<li id="menu-item-3685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3685"><a href="http://www.rationalgalerie.de/home/ein-geruecht-geht-um.html">Rationalgalerie</a></li>
<li id="menu-item-3686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3686"><a href="https://neue-debatte.com/2018/06/03/bereits-im-reich-des-boesen/">Neue Debatte</a></li>
<li id="menu-item-5402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5402"><a href="https://multipolar-magazin.de/">Multipolar</a></li>
<li id="menu-item-3793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3793"><a href="https://mediendemokratie.eu/eine-seite/">mediendemokratie.eu</a></li>
<li id="menu-item-3884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3884"><a href="http://www.nrhz.de/flyer/">Neue Rheinische Zeitung</a></li>
<li id="menu-item-5593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5593"><a href="https://medialabs.hypotheses.org/">Zukunft des Journalismus</a></li>
<li id="menu-item-3892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3892"><a href="https://medienblog.hypotheses.org/author/michaelmeyen">Medienrealität</a></li>
<li id="menu-item-4191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4191"><a href="https://www.nachrichten-fabrik.de/">Nachrichtenfabrik</a></li>
<li id="menu-item-4557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4557"><a href="https://us-kriege.jimdofree.com/09-11/?fbclid=IwAR3CYw-VeaZ9p8sTQflZLTOJaeZMqp4cG9irq4b1-7tenZnZivz2vlpkEP0">US-Kriege</a></li>
<li id="menu-item-4621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4621"><a href="http://www.russland.news/marieluise-beck-und-ihr-problem-mit-zitaten/">Russland-News</a></li>
<li id="menu-item-4704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4704"><a href="https://kritisches-netzwerk.de">Kritisches Netzwerk</a></li>
<li id="menu-item-4622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4622"><a href="http://deutsch-russisch.media">Verein zur Förderung der deutsch-russischen Medienzusammenarbeit</a></li>
</ul></div></div><div id="rss-2" class="widget-wrapper widget_rss"><div class="widget-title"><h3><a class="rsswidget" href="http://forum.publikumskonferenz.de/feed.php"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://publikumskonferenz.de/blog/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://publikumskonferenz.de/forum/index.php">Neue Beiträge im Forum</a></h3></div><ul><li><a class='rsswidget' href='https://publikumskonferenz.de/forum/viewtopic.php?t=3208&#038;p=9602#p9602'>Sammlung externer Beschwerden • Re: Zum Sparprogramm des NDR</a></li><li><a class='rsswidget' href='https://publikumskonferenz.de/forum/viewtopic.php?t=3208&#038;p=9601#p9601'>Sammlung externer Beschwerden • Zum Sparprogramm des NDR</a></li><li><a class='rsswidget' href='https://publikumskonferenz.de/forum/viewtopic.php?t=3207&#038;p=9600#p9600'>Berichterstattung zu Syrien • Offener Brief an AM Maas zur Syrienpolitik</a></li><li><a class='rsswidget' href='https://publikumskonferenz.de/forum/viewtopic.php?t=3206&#038;p=9599#p9599'>Interviews • Wie berichtet die Tagesschau über China? Z</a></li><li><a class='rsswidget' href='https://publikumskonferenz.de/forum/viewtopic.php?t=3203&#038;p=9598#p9598'>Programmbeschwerden • Re: MDR: Schwindende Bedeutung der russischen Sprache</a></li></ul></div><div id="text-6" class="widget-wrapper widget_text">			<div class="textwidget"><p><a href="http://www.nachdenkseiten.de"><img src="//www.nachdenkseiten.de/upload/banner/nds_banner_234x60_edged.jpg" title="NachDenkSeiten - Die kritische Website" alt="NachDenkSeiten - Die kritische Website"/></a></p>
<p><a title="amerika21 | Nachrichten und Analysen aus Lateinamerika" href="https://amerika21.de"><img style="border: 0;" src="https://amerika21.de/files/a21/banner-a21-200-100.png" alt="Logo amerika21" height="100" width="200" /></a></p>
<p><a title="Rubikon - das Magazin für die kritische Masse" href="https://www.rubikon.news/"><img style="border: 0;" src="https://www.rubikon.news/assets/logo-dd0fcd373a0c872bb432f7596d9e700155c5d7fa07ec99a3777d44621e8c61fe.svg" alt="Logo Rubikon" /></a></p>
<p><script src="https://cdnjs.cloudflare.com/ajax/libs/iframe-resizer/3.6.4/iframeResizer.min.js"></script>
			<link href="https://www.j-k-fischer-verlag.de/templates/wolkenkraft-rainbow/assets/css/affil.css" rel="stylesheet">
<p><a href="https://www.j-k-fischer-verlag.de/index.php?ref=1031&affiliate_banner_id=4" target="_blank" rel="noopener noreferrer"><img width="234" src="https://www.j-k-fischer-verlag.de/affiliate_show_banner.php?ref=1031&affiliate_banner_id=4" alt="J.K.Fischer Verlag" border="0"></a></p>
<p><iframe class="aframes aframe_w" src="https://www.j-k-fischer-verlag.de/snip.php?ref=1031&w=240&c=-1&l=10&rl=9193-8726-8704-13258-8683-8636-8329-8316-8103-7737-7726-7306-9140-9037-9053-9043-6011-8682-8580-8577-8558-8502-7946-7918-7652-6387-6183-5718-3985-4060-292-3360-9073-8572-7737-7738-6015-5284-5141-4642-4606-4022-3991-3659-3258-3065-2924-2472-9369-578-13651" scrolling="no"></iframe></p>
<p><script>iFrameResize({log:false}, '.aframes');</script></p>
</div>
		</div><div id="text-7" class="widget-wrapper widget_text"><div class="widget-title"><h3>YouTube</h3></div>			<div class="textwidget"><p>Storytelling in der ARD-Griechenlandberichterstattung 2015</p>
<p><iframe  id="_ytid_18228"  data-origwidth="605" data-origheight="340"  src="https://www.youtube.com/embed/VfLVn3uIMUQ?enablejsapi=1&list=UU36WD86_vjwvMyOLB0sXksg&autoplay=0&cc_load_policy=0&iv_load_policy=1&loop=0&modestbranding=0&rel=1&fs=1&playsinline=0&autohide=2&theme=dark&color=red&controls=1&" class="__youtube_prefs__ __youtube_prefs_widget__" title="YouTube player"  allow="autoplay; encrypted-media" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></p>
<p>ARD: Das freche Grinsen der Griechen. Mediale Image-Konstruktion I</p>
<p><iframe  id="_ytid_12976"  data-origwidth="605" data-origheight="340"  src="https://www.youtube.com/embed/NnyWZhp5ppY?enablejsapi=1&autoplay=0&cc_load_policy=0&iv_load_policy=1&loop=0&modestbranding=0&rel=1&fs=1&playsinline=0&autohide=2&theme=dark&color=red&controls=1&" class="__youtube_prefs__ __youtube_prefs_widget__" title="YouTube player"  allow="autoplay; encrypted-media" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></p>
<p>ARD: Europas Konter-Sieg gegen die Griechen. Mediale Image-Konstruktion II </p>
<p><iframe  id="_ytid_64825"  data-origwidth="605" data-origheight="340"  src="https://www.youtube.com/embed/vLxi9wML7QM?enablejsapi=1&autoplay=0&cc_load_policy=0&iv_load_policy=1&loop=0&modestbranding=0&rel=1&fs=1&playsinline=0&autohide=2&theme=dark&color=red&controls=1&" class="__youtube_prefs__ __youtube_prefs_widget__" title="YouTube player"  allow="autoplay; encrypted-media" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></p>
<p>ARD: Zum Totlachen diese Griechen! Mediale Image-Konstruktion III </p>
<p><iframe  id="_ytid_77797"  data-origwidth="605" data-origheight="340"  src="https://www.youtube.com/embed/P_wMQQXjdWI?enablejsapi=1&autoplay=0&cc_load_policy=0&iv_load_policy=1&loop=0&modestbranding=0&rel=1&fs=1&playsinline=0&autohide=2&theme=dark&color=red&controls=1&" class="__youtube_prefs__ __youtube_prefs_widget__" title="YouTube player"  allow="autoplay; encrypted-media" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></p>
<p>ARD: Die Griechen - nah und doch so fern. Mediale Image-Konstruktion IV </p>
<p><iframe  id="_ytid_27099"  data-origwidth="605" data-origheight="340"  src="https://www.youtube.com/embed/-B7DYo1k2Qg?enablejsapi=1&autoplay=0&cc_load_policy=0&iv_load_policy=1&loop=0&modestbranding=0&rel=1&fs=1&playsinline=0&autohide=2&theme=dark&color=red&controls=1&" class="__youtube_prefs__ __youtube_prefs_widget__" title="YouTube player"  allow="autoplay; encrypted-media" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></p>
<p>ARD: Regierungs-PR ganz beiläufig. Mediale Image-Konstruktion V </p>
<p><iframe  id="_ytid_93128"  data-origwidth="605" data-origheight="340"  src="https://www.youtube.com/embed/pLbXe_JPgaE?enablejsapi=1&autoplay=0&cc_load_policy=0&iv_load_policy=1&loop=0&modestbranding=0&rel=1&fs=1&playsinline=0&autohide=2&theme=dark&color=red&controls=1&" class="__youtube_prefs__ __youtube_prefs_widget__" title="YouTube player"  allow="autoplay; encrypted-media" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></p>
<p>ARD: Der rätselhafte Herr Varoufakis. Mediale Image-Konstruktion VII (1) </p>
<p><iframe  id="_ytid_14437"  data-origwidth="605" data-origheight="340"  src="https://www.youtube.com/embed/PNXIjv5xnpU?enablejsapi=1&autoplay=0&cc_load_policy=0&iv_load_policy=1&loop=0&modestbranding=0&rel=1&fs=1&playsinline=0&autohide=2&theme=dark&color=red&controls=1&" class="__youtube_prefs__ __youtube_prefs_widget__" title="YouTube player"  allow="autoplay; encrypted-media" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></p>
<p>ARD: Der rätselhafte Herr Varoufakis. Mediale Image-Konstruktion VII (2)</p>
<p><iframe  id="_ytid_91899"  data-origwidth="605" data-origheight="340"  src="https://www.youtube.com/embed/EAAkqMaTZiY?enablejsapi=1&autoplay=0&cc_load_policy=0&iv_load_policy=1&loop=0&modestbranding=0&rel=1&fs=1&playsinline=0&autohide=2&theme=dark&color=red&controls=1&" class="__youtube_prefs__ __youtube_prefs_widget__" title="YouTube player"  allow="autoplay; encrypted-media" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></p>
</div>
		</div>
			</div><!-- end of #widgets -->

<hr />
<div id="footer" role="contentinfo">
<!-- If you'd like to support WordPress, having the "powered by" link somewhere on your blog is the best way; it's our only promotion or advertising. -->
	<p>
		Ständige Publikumskonferenz der öffentlich-rechtlichen Medien e.V. is proudly powered by <a href="https://wordpress.org/">WordPress</a>	</p>
</div>
</div>

<!-- Gorgeous design by Michael Heilemann - http://binarybonsai.com/kubrick/ -->

		<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//publikumskonferenz.de/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '2']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<script>(function() {function addEventListener(element,event,handler) {
	if (element.addEventListener) {
		element.addEventListener( event,handler, false );
	} else if (element.attachEvent) {
		element.attachEvent( 'on' + event,handler );
	}
}
function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf( 'http' ) !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll( '.mc4wp-form input[type="url"]' );
if ( urlFields && urlFields.length > 0 ) {
	for ( var j = 0; j < urlFields.length; j++ ) {
		addEventListener( urlFields[j],'blur',maybePrefixUrlField );
	}
}
/* test if browser supports date fields */
var testInput = document.createElement( 'input' );
testInput.setAttribute( 'type', 'date' );
if ( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll( '.mc4wp-form input[type="date"]' );
	for (var i = 0; i < dateFields.length; i++) {
		if ( ! dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if ( ! dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}
})();</script><link rel='stylesheet' id='basecss-css'  href='https://publikumskonferenz.de/blog/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.3.4' type='text/css' media='all' />
<script type='text/javascript' src='https://publikumskonferenz.de/blog/wp-content/plugins/2-click-socialmedia-buttons/js/social_bookmarks-min.js?ver=1.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/publikumskonferenz.de\/blog\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://publikumskonferenz.de/blog/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202029'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js?ver=1.2.27.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailoptin_globals = {"public_js":"https:\/\/publikumskonferenz.de\/blog\/wp-content\/plugins\/mailoptin\/src\/core\/src\/assets\/js\/src","mailoptin_ajaxurl":"\/blog\/2020\/06\/26\/die-drohung-mit-dem-us-truppenabzug\/?mailoptin-ajax=%%endpoint%%","is_customize_preview":"false","disable_impression_tracking":"false","sidebar":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://publikumskonferenz.de/blog/wp-content/plugins/mailoptin/src/core/src/assets/js/mailoptin.min.js?ver=1.2.27.3'></script>
<script type='text/javascript' src='https://publikumskonferenz.de/blog/wp-content/themes/responsive/core/js/responsive-scripts.min.js?ver=1.2.6'></script>
<script type='text/javascript' src='https://publikumskonferenz.de/blog/wp-content/themes/responsive/core/js/jquery.placeholder.min.js?ver=2.0.7'></script>
<script type='text/javascript' src='https://publikumskonferenz.de/blog/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1.2.5'></script>
<script type='text/javascript' src='https://publikumskonferenz.de/blog/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"7","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://publikumskonferenz.de/blog/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://publikumskonferenz.de/blog/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.7.4'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://publikumskonferenz.de/blog/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.7.4'></script>
<![endif]-->
<script type='text/javascript' src='https://stats.wp.com/e-202029.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'170903436',post:'5691',tz:'1',srv:'publikumskonferenz.de'} ]);
	_stq.push([ 'clickTrackerInit', '170903436', '5691' ]);
</script>
<!-- Eu Cookie Law 3.1 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Durch die weitere Nutzung der Seite stimmst du der Verwendung von Cookies zu. <a style="color:#FFFFFF;" href="https://publikumskonferenz.de/blog/impressum/" id="fom">Weitere Informationen</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Akzeptieren</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du sich damit einverstanden.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Schließen</a></p></div></div></body>
</html>
